<!DOCTYPE html> <!--[if lt IE 7]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Call for income-based fines falls on deaf ears | Grafton Daily Examiner</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Researcher Jesper Lindqvist believes the state should adopt Finland&amp;#39;s income-based fine model that has fines fluctuate depending on an offender&amp;#39;s earnings." /> <meta name="author" content="Chris Calcino"> <meta property="fb:app_id" content="132536086785291"/> <meta property="og:site_name" content="Grafton Daily Examiner"/> <meta property="og:title" content="Call for income-based fines falls on deaf ears" /> <meta property="og:description" content="Researcher Jesper Lindqvist believes the state should adopt Finland&#39;s income-based fine model that has fines fluctuate depending on an offender&#39;s earnings." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/11/16/b88403468z1_20161116202552_000gotcgp2f2-0-ov9xxcx0g9idkcdq8n2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/11/16/b88403468z1_20161116202552_000gotcgp2f2-0-ov9xxcx0g9idkcdq8n2_ct300x300.jpg" /> <meta property="og:url" content="http://www.dailyexaminer.com.au/news/call-for-income-based-fines-falls-on-deaf-ears/3112774/" /> <meta name="apple-itunes-app" content="app-id=1047077834, app-argument=dailyexaminer://article?aid=3112774&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '156.8',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = '';
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "clarence-valley";
        pageData.url = pageData.genBasicURL("/news/call-for-income-based-fines-falls-on-deaf-ears/3112774/");
        pageData.site = "gde";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="http://www.sunshinecoastdaily.com.au/news/call-for-income-based-fines-falls-on-deaf-ears/3112774/"> <script>
        pageData.categories = "News, News > Crime"
        pageData.title = "Call for income\u002Dbased fines falls on deaf ears";
        pageData.authors = "Chris Calcino";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "scn"
        pageData.tags = "fines for road users, speeding, speeding fines, traffic infringements";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5317";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/call-for-income-based-fines-falls-on-deaf-ears/3112774/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/call-for-income-based-fines-falls-on-deaf-ears/3112774/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/call-for-income-based-fines-falls-on-deaf-ears/3112774/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_clarencevalley"}' data-locality='Grafton'> <div class="left-col"> <a href="http://www.dailyexaminer.com.au/weather/clarence-valley/grafton/"> <span class="large-temp">32&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Clarence Valley
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Grafton", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 14, "tempMax": 32, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/grafton/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Grafton
        </li> <li data-forecast='{ "locality": "Casino", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 33, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/casino/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Casino
        </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 14, "tempMax": 30, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/lismore/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Lismore
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/grafton-daily-examiner-x6udbx5hw65m8new9k2.png" alt="Grafton Daily Examiner" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="" >
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/" >
    NEWS
</a> </li> <li > <a href="/news/" >
    Local News
</a> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/" >
    Letters to the Editor
</a> </li> <li > <a href="/opinion/" >
    Opinion
</a> </li> <li > <a href="/news/nsw/" >
    New South Wales
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Off Beat
</a> </li> <li > <a href="/news/business/" >
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/" >
    SPORT
</a> </li> <li > <a href="/sport/" >
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/" >
    National Sport
</a> </li> <li > <a href="/sport/features/" >
    Features
</a> </li> <li > <a href="/sport/opinion/" >
    Opinion
</a> </li> <li > <a href="/sport/nrl/" >
    NRL
</a> </li> <li > <a href="/sport/afl/" >
    AFL
</a> </li> <li > <a href="/sport/soccer/" >
    Soccer
</a> </li> <li > <a href="/sport/cricket/" >
    Cricket
</a> </li> <li > <a href="/sport/netball/" >
    Netball
</a> </li> <li > <a href="/sport/golf/" >
    Golf
</a> </li> <li > <a href="/sport/horse-racing/" >
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/" >
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/" >
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/" >
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li > <a href="/entertainment/" >
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> <li > <a href="/horoscopes/" >
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/" >
    COMMUNITY
</a> </li> <li > <a href="/community/news/" >
    Community News
</a> </li> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li > <a href="/photos/wedding/" >
    Weddings
</a> </li> <li > <a href="/photos/pets/" >
    Pets
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Videos
</a> </li> <li > <a href="/community/local-history/" >
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/" >
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> <li > <a href="/whats-on/guides/" >
    Guides
</a> </li> <li > <a href="/whats-on/tourism/" >
    Tourism
</a> </li> <li > <a href="/whats-on/add/" >
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/" >
    JOBS
</a> </li> <li > <a href="/jobs/news/" >
    Jobs News
</a> </li> <li > <a href="/training-and-education/" >
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/" >
    Local Job Listings
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/" >
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/" >
    MOTORING
</a> </li> <li > <a href="/motoring/news/" >
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/" >
    Road Test
</a> </li> <li > <a href="/motoring/future-models/" >
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/" >
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/" >
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/" >
    Property Guide 
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/" >
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/" >
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/" >
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/" >
    Businesses for Sale
</a> </li> <li > <a href="http://services.dailyexaminer.com.au" >
    Get a Tradie
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/" >
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/on-track/" >
    On Track Magazine
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/wedding-guide/" >
    Clarence Valley Wedding Guide
</a> </li> <li > <a href="/digital-edition/clarence-plus/" >
    Clarence+
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/" >
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Call for income-based fines falls on deaf ears</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/29/29498/sdfgdf-pfuqwetg97lwooucpk2_ct40x40.jpg" width="40" height="40" alt="Chris Calcino" title="Chris Calcino" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/ccalcino/">Chris Calcino</a> |
                        

                        23rd Nov 2016 7:00 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/29/29498/sdfgdf-pfuqwetg97lwooucpk2_ct80x80.jpg" width="80" height="80" alt="Chris Calcino" title="Chris Calcino" /> </div> <span class="profile-name">Chris Calcino</span> <span class="profile-title">
                Reporter
            </span> <span class="profile-text">Chris studied journalism at the University of Queensland. Worked for the Western Star in Roma. He has worked at The Chronicle as a reporter since February 2011.</span> <div class="profile-buttons"> <a href="/profile/ccalcino/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MORil_2MFVbVT0VemvNOIf2WZrhWy_GHQyfTMt_LzlNnh0KKncxm03Gbn0zWy6y2dsr8AiOeGtNuNoUHHUdW0dVbSoJm13HM11sYV37SOS4Cj96RCNYkViYwFZKNO8qTKDN6Cy7NEWYKjdVbY5yLug6l0waOZpsMmQShMRhwx8gUyLUCZ14F1F2yPs188vAKW8g=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=132536086785291&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/call-for-income-based-fines-falls-on-deaf-ears/3112774/", "options": {"url": "/record/liked/28/3112774/090a9550ea90e60222d4d4ba6415f55cd68981eee0c9c32a272fb29ec15372a5/"}}'></div> <div data-activity-action='{"key": "shared:/news/call-for-income-based-fines-falls-on-deaf-ears/3112774/", "options": {"url": "/record/shared/28/3112774/79d99f27e6ba1ca3fa2ec4252e507b112a018bcbd4edef2134af13b87727f355/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="fines-for-road-users,speeding,speeding-fines,traffic-infringements"  data-source="scn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3112774/", "content_type": "newsentry", "label": "Call for income-based fines falls on deaf ears"}' data-record-hit="/record/hit/28/3112774/" data-content-context='{"contentTypeId": 28, "objectId": 3112774}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2053283/", "content_type": "image", "label": "Extra speed cameras at the Johnson Road overpass on the Bruce Highway have been added to thwart people trying to avoid the old ones. Photo: John McCutcheon / Sunshine Coast Daily."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/11/16/b88403468z1_20161116202552_000gotcgp2f2-0-ov9xxcx0g9idkcdq8n2_t620.jpg"  alt="The NSW Government says it has no plans to follow Finland&#39;s lead with an income-based traffic fine system." title="The NSW Government says it has no plans to follow Finland&#39;s lead with an income-based traffic fine system."  /> <figcaption> <span>The NSW Government says it has no plans to follow Finland's lead with an income-based traffic fine system.</span> <small class="photoDetails">John McCutcheon</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar"> <h3>Related Items</h3> <ul class="arrowList"> <a href="/news/expect-delays-due-highway-upgrades/3114888/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/05/24/b88138334z1_20160524121456_000g4i63ftc2-0-7t31va9ml3292g2f9m2_ct140x105.jpg" width="140" height="105" alt="Expect delays due to highway upgrades" title="Expect delays due to highway upgrades" /> </a> <li  data-content-edit-url="/admin/news/newsentry/3114888/" data-content-model="newsentry" data-content-name="Expect delays due to highway upgrades"   > <a href="/news/expect-delays-due-highway-upgrades/3114888/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    Expect delays due to highway upgrades
                </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/156.8/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/tablet/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/16/digisubsxmasdogtabs_online_articletile_opt1-4bww2es92ip1t4rm8n2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	NOBODY likes copping a fine, but a new Australia Institute report suggests NSW&#39;s current system puts a much greater burden on lower income earners.
</p> <p>
	Researcher Jesper Lindqvist believes the state should adopt Finland&#39;s income-based fine model that has fines fluctuate depending on an offender&#39;s annual earnings.
</p> <p>
	&quot;Australia&#39;s system doesn&#39;t consider a driver&#39;s income when calculating a traffic fine, making the Finnish system much fairer,&quot; he said.
</p> <p>
	The study found the NSW Government would receive a 15% increase in traffic fine revenue under the Finnish model, or $58.66 million extra per year.
</p> <p>
	But the state&#39;s lowest income earners would pay only $36 for exceeding the speed limit by less than 10kmh, rather than the current across-the-board $109 fine, while the richest would be slugged with a $312 fine.
</p> <p>
	Breaking the speed limit by more than 45kmh would result in a $331 fine for those in the lowest income bracket and $2909 for the highest earners, replacing the current $2252 standard infringement notice.
</p> <p>
	&quot;These fines represent equal financial hits for drivers as a proportion of their disposable income,&quot; Mr Lindqvist said.
</p> <p>
	&quot;As fines are designed as a disincentive to dangerous driving, it would send the same message to people of different incomes: speeding is costly.&quot;
</p> <p>
	Roads Minister Duncan Gay said the government had no intention of introducing the scheme to NSW.
</p> <p>
	&quot;For those who break the rules, we have strict penalties in place in addition to fines, including demerit points and jail time for serious offenders,&quot; he said.
</p> <p>
	&quot;There is no evidence this system needs to change.
</p> <p>
	&quot;It doesn&#39;t matter what your salary is, the best way to avoid penalties that could lead to you losing your licence is to follow the road rules.&quot;
</p> <p> <strong>ARM NEWSDESK</strong> </p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.sunshinecoastdaily.com.au/"><img alt="The Sunshine Coast Daily" title="The Sunshine Coast Daily" src="https://media.apnarm.net.au/img/source/scd-white-52ui7d4uadm3kym56l2.png" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">fines for road users</span> <div class="profile-buttons"> <a href="/topic/fines-for-road-users/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVd_iyDJLD2IsRVM1D0sESaAspPy9r1gNd-5OQTlj7ZjGwwXFnFbTB3YFBsOyfxUhShBJ6nbldwPp2PgONp1Y1TUeI1OMgMfQzC3vrvk-ufaWClZvklchQQEedhxs3chLB_MUZXOm8PYzd82VGL_tyBsodIfI5RltAA4uLRJZhS4wc6HMoVYRlthxaKrzuPlcH_FeOBCHXTkgjofgzUKedXKlyywYeShXqvsy6MI6m2Ev"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">speeding</span> <div class="profile-buttons"> <a href="/topic/speeding/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXiXKmx2722WGOuWntHdP-fGs9voBv8vagRfjBqXlAPvXUZZLuluc3F3HJNZvl27za0IwkwGCsMdSuNHf5WIKOn048onXDb_F67YZ1nazlIIjrJOUUaBAmfponXEVYHNNcW7gDgEKeN5HklgMDlITi6pGJt1ovYfNM8KVoJ8hUkbQpJUTXpsvznGKuXfN4-Uvg=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">speeding fines</span> <div class="profile-buttons"> <a href="/topic/speeding-fines/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVV3Cdam9IdK4FygG-RtLK6994jiWDelYG2B2K2Fvsls9mlpEv8UJY1yXS8uqFTflqi9-QMmYMv4XFt1nTj5xe_NX7KnClHy7rgIdRVu5nnCFxJ-neRR3c0ZbtDfMmRp8WJm79MEg97PwEi6IB0Bhbv0En1KzErM4ioV0ha-e75LuHNyR2RFX55kfO-EoReJMdRCuYzZI6uKi5xlalGTdG29JAZiHiawz_o277qOH_4Tt"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">traffic infringements</span> <div class="profile-buttons"> <a href="/topic/traffic-infringements/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbyYqpV2YmwCRTOwFBUsh2xraSACi_KWUy1rJ0JjCLiJ-U3BvCWGiVS5ozgSQDND7rh7BGo-qeZu09mNy-SVwboiswNyDIuA4TkyHp1QpRPYxOkVDlFeXt0pdamfZarVKAwz33P0BwNJZIoCzM8ornUrtEqt1c4nnsQUXe5tj-oxq3c5vuLbp-BOXhxQf8QKBKCeBbiBAMebKaAB45HU_AOitne_Dio9mlnrF5heS2qm"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/fines-for-road-users/">fines for road users</a> <a class="tag-2" href="/topic/speeding/">speeding</a> <a class="tag-3" href="/topic/speeding-fines/">speeding fines</a> <a class="tag-4" href="/topic/traffic-infringements/">traffic infringements</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=132536086785291&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/call-for-income-based-fines-falls-on-deaf-ears/3112774/", "options": {"url": "/record/liked/28/3112774/090a9550ea90e60222d4d4ba6415f55cd68981eee0c9c32a272fb29ec15372a5/"}}'></div> <div data-activity-action='{"key": "shared:/news/call-for-income-based-fines-falls-on-deaf-ears/3112774/", "options": {"url": "/record/shared/28/3112774/79d99f27e6ba1ca3fa2ec4252e507b112a018bcbd4edef2134af13b87727f355/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3864/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44472 // INREAD ROS DESKTOP - DAILY EXAMINER
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3112774/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2253/", "content_type": "advertisement", "label": "Digi Subs Tablet HP/Article sidebar VERSION 2"}'> <p> <a href="/subscriptions/offer/tablet"><img alt="" src="https://media.apnarm.net.au/img/media/images/2016/11/15/digisubsxmasdogtabs_online_homepagetile_opt2-p9jpp418rr7b55kh8n2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/expect-delays-due-highway-upgrades/3114888/" class="track">
                    Expect delays due to highway upgrades
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T08:32:23"> </a> </li> <li> <a href="/news/all-blacks-malakai-fekitoa-suspended-sam-cane-clea/3114880/" class="track">
                    All Blacks: Malakai Fekitoa suspended, Sam Cane cleared
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T08:00:01"> </a> </li> <li> <a href="/news/donald-trump-believes-some-climate-change/3114877/" class="track">
                    Donald Trump believes in 'some' climate change
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T07:41:52"> </a> </li> <li> <a href="/news/step-grandfather-loses-rape-appeal/3114702/" class="track">
                    Step-grandfather loses rape appeal
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T07:41:00"> </a> </li> <li> <a href="/news/out-control-bushfire-near-pacific-highway/3114871/" class="track">
                    Out of control bushfire near Pacific Highway
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T07:39:15"> </a> </li> <li> <a href="/news/thunderstorm-asthma-kills-two-city-choked/3114865/" class="track">
                    'Thunderstorm asthma' kills two as Melbourne choked
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T07:24:30"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114719/", "content_type": "newsentry", "label": "South Grafton man spared jail over one-punch attack"}'> <a href="/news/south-grafton-man-spared-jail-over-one-punch-attac/3114719/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/10/20/b88386550z1_20161020155222_000gg7c5tj22-0-bit9067lto2qkkca3n2_fct1568x1176x1.0x65.0_ct300x225.jpg" width="300" height="225" alt="South Grafton man spared jail over one-punch attack" title="South Grafton man spared jail over one-punch attack" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/south-grafton-man-spared-jail-over-one-punch-attac/3114719/" class="track"  >South Grafton man spared jail over one-punch attack</a></h3> <div class="inline-attachments"><a class="video-attachment track" title="Video: One punch assault in South Grafton" href="/news/south-grafton-man-spared-jail-over-one-punch-attac/3114719/"><i class="icon12x12-video-grey"></i></a></div> <p>GAINING full time employment and abstaining from illicit drugs helped keep one punch assailant stay out of jail, according to his defence solicitor.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/south-grafton-man-spared-jail-over-one-punch-attac/3114719/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114727/", "content_type": "newsentry", "label": "Bongiorno rape trial a question of consent "}'> <a href="/news/grafton-rape-trial-question-consent/3114727/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88450190z1_20161122145818_000gp9dk8fv2-0-zq4p5ibcklm66jzv9n2_fct533x399_ct90x70.jpg" width="90" height="70" alt="court" title="court" /> </a> <h3 class="inline-attachment-text"> <a href="/news/grafton-rape-trial-question-consent/3114727/" title="A SEXUAL assault trial being heard in Grafton District Court will ultimately come down to a question of consent." class="track">Bongiorno rape trial a question of consent </a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/hungry-jacks-closes-its-doors-for-kitchen-upgrade/3114738/" title="Popular fast food restaurant upgrading kitchen." class="track">UPGRADE: Hungry Jacks temporarily closes its doors</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114738/", "content_type": "newsentry", "label": "UPGRADE: Hungry Jacks temporarily closes its doors"}'> <a href="/news/hungry-jacks-closes-its-doors-for-kitchen-upgrade/3114738/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88446701z1_20161122161945_000gp9dkhi82-0-jcx7dwv8al4mj7ew9n2_ct90x70.jpg" width="90" height="70" alt="Tape around the South Grafton Hungry Jacks, which is closed until next Saturday due to a kitchen renovation." title="Tape around the South Grafton Hungry Jacks, which is closed until next Saturday due to a kitchen renovation." /> </a> <p class="inline-attachment-text ">Popular fast food restaurant upgrading kitchen.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/dodgy-parkers-get-off-scot-free-in-clarence-valley/3112775/" title="IF YOU wanted to park like an idiot and get away with it, last year was definitely your time to shine." class="track">Dodgy parkers get off scot-free in Clarence Valley</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3112775/", "content_type": "newsentry", "label": "Dodgy parkers get off scot-free in Clarence Valley"}'> <a href="/news/dodgy-parkers-get-off-scot-free-in-clarence-valley/3112775/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/11/b88403464z1_20161111145640_000gorcgp1b2-0-6fipx4dkp3ow2coo7n2_ct90x70.jpg" width="90" height="70" alt="NSW issued 1.28 million parking fines last financial year, bringing in $185 million in revenue." title="NSW issued 1.28 million parking fines last financial year, bringing in $185 million in revenue." /> </a> <p class="inline-attachment-text ">Do you love to park like an idiot? Last year was your time to shine</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/expect-delays-due-highway-upgrades/3114888/" title="ROCK blasts to temporarily close Pacific Highway in both directions today." class="track">Expect delays due to highway upgrades</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114888/", "content_type": "newsentry", "label": "Expect delays due to highway upgrades"}'> <a href="/news/expect-delays-due-highway-upgrades/3114888/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/05/24/b88138334z1_20160524121456_000g4i63ftc2-0-7t31va9ml3292g2f9m2_ct90x70.jpg" width="90" height="70" alt="Traffic held up on Pacific Highway due to the Sapphire to Woolgoolga upgrade at Sandy beach  Photo: Trevor Veale / The Coffs Coast Advocate" title="Traffic held up on Pacific Highway due to the Sapphire to Woolgoolga upgrade at Sandy beach  Photo: Trevor Veale / The Coffs Coast Advocate" /> </a> <p class="inline-attachment-text ">Rock blasts to close Pacific Highway in both directions today</p> <abbr class="pubDate" title="2016-11-23T08:32:23"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114470/", "content_type": "newsentry", "label": "More funds needed for purchase of important painting"}'> <a href="/news/does-this-painting-belong-in-the-clarence-valley/3114470/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88447525z1_20161122074749_000g3kdi0nr2-0-0l72t03lx2jrwxtt9n2_fct981x736x150.0_ct300x225.jpg" width="300" height="225" alt="MAGICAL SCENE: Susan Island on the Clarence River, Grafton painted by A H Fullwood in 1894. The painting captures the big sky of the Clarence Valley through using a low horizon and the high level of activity on the river." title="MAGICAL SCENE: Susan Island on the Clarence River, Grafton painted by A H Fullwood in 1894. The painting captures the big sky of the Clarence Valley through using a low horizon and the high level of activity on the river." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/does-this-painting-belong-in-the-clarence-valley/3114470/" title="THE Grafton Regional Gallery is calling for the community to help fund the purchase of a 19th century Clarence River painting up for auction today." class="track">More funds needed for purchase of important painting</a></h3> <p class="standard">THE Grafton Regional Gallery is calling for the community to help fund the purchase of a 19th century Clarence River painting up for auction today.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/courtneys-fundraising-a-beauty/3114647/" title="SEEING her sister&#39;s battle with blood cancer inspired bartender Courtney Hoy to get &#39;UGLY&#39; for a good cause." class="track">Courtney's $16K fourth most 'ugly' in the state</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114647/", "content_type": "newsentry", "label": "Courtneys $16K fourth most ugly in the state"}'> <a href="/news/courtneys-fundraising-a-beauty/3114647/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88449738z1_20161122135735_000g3kdj1e12-0-mp4h3jkzb7x00lov9n2_fct1697x1273x263.0x55.0_ct90x70.jpg" width="90" height="70" alt="YOU BEAUTY: Courtney Hoy raised more than $16,000 for the Leukaemia Foundation." title="YOU BEAUTY: Courtney Hoy raised more than $16,000 for the Leukaemia Foundation." /> </a> <p class="inline-attachment-text ">Lawrence community digs deep for Leukaemia Foundation.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/building-on-a-solid-base/3114573/" class="track">
                            Foundations of new museum to encapsulate history
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/deadline-for-rates-increase-submissions-extended/3114464/" class="track">
                            Deadline for rates increase submissions extended
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/gulmarrad-school-grows-up/3114423/" class="track">
                            School blows out candles for 125th birthday celebrations
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/new-director-has-clear-focus/3114051/" class="track">
                            Clarence Valley arts community embraces new direction
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/8-things-to-do-this-weekend/3113014/" class="track">
                            8 things to do this weekend
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/countdown-to-woodford-folk-festival-begins/3114354/" title="JUST five weeks remain before the Woodford Folk Festival gets underway, and crews are busy at work constructing the temporary town that will be Woodfordia." class="track">Countdown to Woodford Folk Festival begins</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114354/", "content_type": "newsentry", "label": "Countdown to Woodford Folk Festival begins"}'> <a href="/news/countdown-to-woodford-folk-festival-begins/3114354/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88447046z1_20161121163436_000g3kdijcs2-0-o1n7bhst3kfwoc9p9n2_fct913x678x55x2_ct90x70.jpg" width="90" height="70" alt="ECONOMIC BOON: Woodford Folk Festival is celebrating its 30th anniversary this year.  Photo Contributed" title="ECONOMIC BOON: Woodford Folk Festival is celebrating its 30th anniversary this year.  Photo Contributed" /> </a> <p class="inline-attachment-text ">The first larger-than-life inhabitants have stepped into Woodfordia</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/woombah-carols-back-on/3114077/" title="THE Lower Clarence community is rejoicing the return of its annual Christmas carols after taking a year off." class="track">Village community rejoices Christmas carols comeback</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114077/", "content_type": "newsentry", "label": "Village community rejoices Christmas carols comeback"}'> <a href="/news/woombah-carols-back-on/3114077/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88446140z1_20161121065359_000g2sdh56v2-0-cpu0mvnuyx5lmpcm9n2_ct90x70.jpg" width="90" height="70" alt="A picture from a previous Woombah carols." title="A picture from a previous Woombah carols." /> </a> <p class="inline-attachment-text ">Christmas cheer comes early for Lower Clarence village</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/this-weekends-gigs/3113247/" title="CHECK out wat&#39;s on the Clarence Valley live music scene this weekend" class="track">GIG GUIDE: Live acts across the Valley</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3113247/", "content_type": "newsentry", "label": "GIG GUIDE: Live acts across the Valley"}'> <a href="/news/this-weekends-gigs/3113247/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/17/b88436589z1_20161117225713_000gm7dagrt2-0-hhww5t96tlagw5cy8n2_fct1500x1125x553.0_ct90x70.jpg" width="90" height="70" alt="BLUES ROOM: Kevin Borich will play the South Grafton Ex-Servicemen&#39;s Club tomorrow night." title="BLUES ROOM: Kevin Borich will play the South Grafton Ex-Servicemen&#39;s Club tomorrow night." /> </a> <p class="inline-attachment-text ">What's on the Clarence Valley live music scene this weekend</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114498/", "content_type": "newsentry", "label": "The racy spice girls joke thats gone too far"}'> <a href="/news/racy-spice-girls-joke-s-gone-too-far/3114498/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/11/14/bang_mel_b-y14mom96thx6bxe88n2_fct650x487x22.0_ct300x225.jpg" width="300" height="225" alt="The racy spice girls joke that&#39;s gone too far" title="The racy spice girls joke that&#39;s gone too far" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/racy-spice-girls-joke-s-gone-too-far/3114498/" class="track"  >The racy spice girls joke that's gone too far</a></h3> <p>Mel B claims she is the only member of the Spice Girls that hasn't slept with Robbie Williams.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/aleyna-fitzgerald-crowned-australias-next-top-mode/3114835/" title="BYRON&#39;S Sabine Jamieson finishes runner-up and also plans to pursue modelling." class="track">Aleyna FitzGerald crowned Australia's Next Top Model </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114835/", "content_type": "newsentry", "label": "Aleyna FitzGerald crowned Australias Next Top Model "}'> <a href="/news/aleyna-fitzgerald-crowned-australias-next-top-mode/3114835/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3557197-lis221116topmodel7_fct645x483x15.0x6.0_ct90x70.jpg" width="90" height="70" alt="Australia&#39;s Next Top Model finalist Aleyna FitzGerald. " title="Australia&#39;s Next Top Model finalist Aleyna FitzGerald. " /> </a> <p class="inline-attachment-text ">RUNNER-UP Sabine Jamieson, from Byron, will also pursue modelling.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kim-kardashian-west-make-first-public-appearance/3114525/" title="KIM Kardashian West is reportedly set to make her first high-profile public appearance since she was robbed at gunpoint in Paris last month." class="track">Kim Kardashian West to make first public appearance</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114525/", "content_type": "newsentry", "label": "Kim Kardashian West to make first public appearance"}'> <a href="/news/kim-kardashian-west-make-first-public-appearance/3114525/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_kim_kardashian_west7-4n69luiluw5mepku9n2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Kim Kardashian West is about to step back into the spotlight</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kanye-west-wants-be-spoken-four-year-old/3114506/" title="KANYE West thinks business should be &quot;stupider&quot; and he refuses to &quot;negotiate&quot; away from what he believes." class="track">Kanye West wants to be spoken to like a four year old</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114506/", "content_type": "newsentry", "label": "Kanye West wants to be spoken to like a four year old"}'> <a href="/news/kanye-west-wants-be-spoken-four-year-old/3114506/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_kanye_west5-vrstxa3g6naup8gu9n2_fct650x487x10.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Take a course in Kanye's philosophy of business communication</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/jennifer-lawrence-wants-give-birth-her-dog/3114501/" title="JENNIFER Lawrence loves her pet dog Pippi Longstocking so much she wants to give birth to the canine." class="track">Jennifer Lawrence wants to give birth to her dog</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114501/", "content_type": "newsentry", "label": "Jennifer Lawrence wants to give birth to her dog"}'> <a href="/news/jennifer-lawrence-wants-give-birth-her-dog/3114501/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_jennifer_lawrence4-5otpy3k3pa9b2yeu9n2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Jennifer Lawrence really, really loves her dog</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/x-factor-winner-isaiah-ready-tackle-pop-charts/3114619/" title="TEEN credits regional upbringing for keeping him grounded during whirlwind reality TV experience." class="track">X Factor winner Isaiah ready to tackle the pop charts</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114619/", "content_type": "newsentry", "label": "X Factor winner Isaiah ready to tackle the pop charts"}'> <a href="/news/x-factor-winner-isaiah-ready-tackle-pop-charts/3114619/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3555687-scn221116xfactor4_fct684x513x8.0_ct90x70.jpg" width="90" height="70" alt="The X Factor winner Isaiah Firebrace. " title="The X Factor winner Isaiah Firebrace. " /> </a> <p class="inline-attachment-text ">TEEN credits regional upbringing for keeping him grounded.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kanye-west-reportedly-hospitalised-after-tour-canc/3114598/" title="THE hip-hop star is suffering from exhaustion, according to &#39;insiders&#39;. " class="track">Kanye West hospitalised after tour cancellation</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114598/", "content_type": "newsentry", "label": "Kanye West hospitalised after tour cancellation"}'> <a href="/news/kanye-west-reportedly-hospitalised-after-tour-canc/3114598/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_kanye_west5-vrstxa3g6naup8gu9n2_fct650x487x10.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">HIP-hop star reportedly suffering from exhaustion. </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2624996/", "content_type": "ad", "label": "SELLERS HAVE BOUGHT ELSEWHERE  SECURE NOW PRIOR TO CHRISTMAS!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2624996/", "content_type": "ad", "label": "SELLERS HAVE BOUGHT ELSEWHERE  SECURE NOW PRIOR TO CHRISTMAS!"}'> <a href="/classifieds/ad/2624996/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2624996" }'><img width="300" alt="SELLERS HAVE BOUGHT ELSEWHERE  SECURE NOW PRIOR TO CHRISTMAS!" height="225" title="SELLERS HAVE BOUGHT ELSEWHERE  SECURE NOW PRIOR TO CHRISTMAS!" src="https://media.apnarm.net.au/img/renet/10017423/images/10017423_17023715_L10692473_0_1479840059_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2624996/" class="track"  data-track='{ "label": "ad : 2624996" }'>     12 Silky Oak Close, Lawrence 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>Lawrence is a family orientated country town central to Grafton and Yamba and a mere 13km trip by ferry and riverside road to the funky little town of Maclean. The...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2539654/", "content_type": "ad", "label": "Lot 74 - 673.4 m2 - Columbus Estate Townsend"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2539654/", "content_type": "ad", "label": "Lot 74 - 673.4 m2 - Columbus Estate Townsend"}'> <a href="/classifieds/ad/2539654/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2539654" }'><img width="300" alt="Lot 74 - 673.4 m2 - Columbus Estate Townsend" height="225" title="Lot 74 - 673.4 m2 - Columbus Estate Townsend" src="https://media.apnarm.net.au/img/renet/5116/images/5116_15593205_B96F6G_0_1479827158_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2539654/" class="track"  data-track='{ "label": "ad : 2539654" }'>     Lot 74 Celtic Circuit, Townsend 2463     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Agents Comment: Lots 71, 72, 73, 74, 75 and 76 are all ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $144,000
            </span> </span> <p>Agents Comment: Lots 71, 72, 73, 74, 75 and 76 are all the same size 673.4 m2 and are on the same side of the street. All rectangular in shape and provide an ideal...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2581166/", "content_type": "ad", "label": "Brick and Tile,  Big View,  A Grade Tenant"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2581166/", "content_type": "ad", "label": "Brick and Tile,  Big View,  A Grade Tenant"}'> <a href="/classifieds/ad/2581166/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2581166" }'><img width="300" alt="Brick and Tile,  Big View,  A Grade Tenant" height="225" title="Brick and Tile,  Big View,  A Grade Tenant" src="https://media.apnarm.net.au/img/renet/5116/images/5116_16146445_AK1F6G_0_1479827146_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2581166/" class="track"  data-track='{ "label": "ad : 2581166" }'>     32 Roderick Street, Maclean 2463     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $385,000
            </span> </span> <p>When assessing homes in Maclean for investment purposes some things are essential for maintenance, some things are essential for capital growth and some things...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2627958/", "content_type": "ad", "label": "Waiting For Its New Owner"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2627958/", "content_type": "ad", "label": "Waiting For Its New Owner"}'> <a href="/classifieds/ad/2627958/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2627958" }'><img width="300" alt="Waiting For Its New Owner" height="225" title="Waiting For Its New Owner" src="https://media.apnarm.net.au/img/renet/1868/images/1868_14332555_L9037736_0_1479800665_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2627958/" class="track"  data-track='{ "label": "ad : 2627958" }'>     1/35 O'Grady's Lane, Yamba 2464     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $395,000
            </span> </span> <p>Are you looking for the ideal coastal investment property or place to live? If so then we have the perfect place for you. Situated at the end of a quiet cul-de-sac...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622671/", "content_type": "ad", "label": "CONTEMPORARY MODERN LIVING"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622671/", "content_type": "ad", "label": "CONTEMPORARY MODERN LIVING"}'> <a href="/classifieds/ad/2622671/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2622671" }'><img width="300" alt="CONTEMPORARY MODERN LIVING" height="225" title="CONTEMPORARY MODERN LIVING" src="https://media.apnarm.net.au/img/renet/10017423/images/10017423_16995775_L10663215_0_1479793830_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2622671/" class="track"  data-track='{ "label": "ad : 2622671" }'>     46 Moorhead Drive, South Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $430,000
            </span> </span> <p>A home filled with absolute luxury from the rich wooden floorboards to the ducted air conditioning installed in the ceiling. The flowing layout of this home is...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2615884/", "content_type": "ad", "label": "Batchelor\u2019s pad will make for a great family home"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2615884/", "content_type": "ad", "label": "Batchelor\u2019s pad will make for a great family home"}'> <a href="/classifieds/ad/2615884/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2615884" }'><img width="300" alt="Batchelor’s pad will make for a great family home" height="225" title="Batchelor’s pad will make for a great family home" src="https://media.apnarm.net.au/img/renet/5116/images/5116_16870125_ANZ7_0_1479787052_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2615884/" class="track"  data-track='{ "label": "ad : 2615884" }'>     618 Brooms Head Road, Gulmarrad 2463     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $439,500
            </span> </span> <p>This home is a beauty, it has been built with minimum maintenance in mind and built to last, White Ant free, brick and steel construction. The land has been filled...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2610636/", "content_type": "ad", "label": "Under Instructions from NSW Trustee and Guardian"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2610636/", "content_type": "ad", "label": "Under Instructions from NSW Trustee and Guardian"}'> <a href="/classifieds/ad/2610636/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2610636" }'><img width="300" alt="Under Instructions from NSW Trustee and Guardian" height="225" title="Under Instructions from NSW Trustee and Guardian" src="https://media.apnarm.net.au/img/renet/3129/images/3129_16770735_A9613739_0_1479786281_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2610636/" class="track"  data-track='{ "label": "ad : 2610636" }'>     204 Coaldale Road, The Pinnacles 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Under Instructions from NSW Trustee and Guardian If you are looking for ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>Under Instructions from NSW Trustee and Guardian
If you are looking for somewhere to escape the hustle and bustle, this could be the answer. With almost 30 acres...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622173/", "content_type": "ad", "label": "A Rare Offering"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622173/", "content_type": "ad", "label": "A Rare Offering"}'> <a href="/classifieds/ad/2622173/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2622173" }'><img width="300" alt="A Rare Offering" height="225" title="A Rare Offering" src="https://media.apnarm.net.au/img/renet/3129/images/3129_16990895_L10603734_0_1479786275_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2622173/" class="track"  data-track='{ "label": "ad : 2622173" }'>     2/6 Schaeffer Close, Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>Wanting to downsize but retain your independence, 2/6 Schaeffer Close could be just what you're looking for.

Low set and low maintenance and surrounded by similar...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2609812/", "content_type": "ad", "label": "Investment Buying in Dovedale"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2609812/", "content_type": "ad", "label": "Investment Buying in Dovedale"}'> <a href="/classifieds/ad/2609812/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2609812" }'><img width="300" alt="Investment Buying in Dovedale" height="225" title="Investment Buying in Dovedale" src="https://media.apnarm.net.au/img/renet/3129/images/3129_8752153_L5610255_0_1479786268_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2609812/" class="track"  data-track='{ "label": "ad : 2609812" }'>     67 Breimba Street, Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $ 285,000
            </span> </span> <p>and#8203;What do you get when you couple size and location with a great price tag? A property that is bound to appeal to the market and sell very...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622177/", "content_type": "ad", "label": "Time For A Change?"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622177/", "content_type": "ad", "label": "Time For A Change?"}'> <a href="/classifieds/ad/2622177/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2622177" }'><img width="300" alt="Time For A Change?" height="225" title="Time For A Change?" src="https://media.apnarm.net.au/img/renet/3129/images/3129_16990915_L2543789_0_1479786258_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2622177/" class="track"  data-track='{ "label": "ad : 2622177" }'>     36 William Street, South Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>This property is perfect for first home owners and investors alike. 
The home is set at the back of the fully fenced battle axed block and provides a flood free...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/how-your-home-can-earn-you-big-this-christmas/3114761/" title="SUNSHINE Coast home owners expect to earn thousands renting out their homes this Christmas, enough to fund overseas holidays." class="track">How your home can earn you big $$$$ this Christmas</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114761/", "content_type": "newsentry", "label": "How your home can earn you big $$$$ this Christmas"}'> <a href="/news/how-your-home-can-earn-you-big-this-christmas/3114761/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88449646z1_20161122165315_000gp9dkj8t2-0-vjdlub2gru1nw8kw9n2_ct90x70.jpg" width="90" height="70" alt="A room in this Mount Coolum home is listed for $48 a night on AirBandB" title="A room in this Mount Coolum home is listed for $48 a night on AirBandB" /> </a> <p class="inline-attachment-text ">Home owners earning thousands renting out their homes this Christmas</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/construction-starts-15-million-aged-care-precinct/3114499/" title="BREAKING: More than 2000 workers will be employed to build the new $15 million aged care facility at Eastern Heights." class="track">2000 jobs at multi-million dollar Ipswich project</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114499/", "content_type": "newsentry", "label": "2000 jobs at multi-million dollar Ipswich project"}'> <a href="/news/construction-starts-15-million-aged-care-precinct/3114499/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3556256-ips221116easternheights_ct90x70.jpg" width="90" height="70" alt="INSIDE: Artist&#39;s impressions of the interior of the new Eastern Heights aged care precinct." title="INSIDE: Artist&#39;s impressions of the interior of the new Eastern Heights aged care precinct." /> </a> <p class="inline-attachment-text ">Sub-contractors needed to build $15m aged care facility</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/coolum-beach-shack-rises-from-the-ashes/3114349/" title="A BEACH shack has risen from the ashes of demolition right in the heart of a Sunshine Coast suburb." class="track">Iconic beach shack rises from the ashes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114349/", "content_type": "newsentry", "label": "Iconic beach shack rises from the ashes"}'> <a href="/news/coolum-beach-shack-rises-from-the-ashes/3114349/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88441312z1_20161121162746_000g5rddiqo2-0-jvvsvs4se67ng48p9n2_fct1836x1364x58_ct90x70.jpg" width="90" height="70" alt="Inspired by the Dailys stories on the need for beach shacks, popular Coolum restaurant MyPlace has transformed its inside into a beach shack." title="Inspired by the Dailys stories on the need for beach shacks, popular Coolum restaurant MyPlace has transformed its inside into a beach shack." /> </a> <p class="inline-attachment-text ">And the iconic 'guitar house' saved for now</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/63-million-retirement-village-rises-up-on-sunshine/3113346/" title="BREAKING: Construction starts today on an innovative $63m retirement village which will deliver 140 units in a design dubbed a &#39;vertical village&#39;." class="track">WATCH: $63m retirement village rises up on Sunshine Coast</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3113346/", "content_type": "newsentry", "label": "WATCH: $63m retirement village rises up on Sunshine Coast"}'> <a href="/news/63-million-retirement-village-rises-up-on-sunshine/3113346/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/18/b88442878z1_20161118095826_000gc1dee2n2-0-69asv5mwj08d4dn19n2_fct2016x1500x32x616_ct90x70.jpg" width="90" height="70" alt="VISION: The new vertical retirement village at Oceanside." title="VISION: The new vertical retirement village at Oceanside." /> </a> <p class="inline-attachment-text ">Construction begins on vertical retirement village</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/lazy-169m-shed-tell-em-theyre-dreamin/3112362/" title="OWNING your own home may not be affordable for many in Australia, particularly those who live in the major cities.

" class="track">A lazy $1.69m for this shed? They're not dreamin'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3112362/", "content_type": "newsentry", "label": "A lazy $1.69m for this shed? Theyre not dreamin"}'> <a href="/news/lazy-169m-shed-tell-em-theyre-dreamin/3112362/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/16/glebe_house-gtcr93jdndogee4m8n2_ct90x70.JPG" width="90" height="70" alt="The Glebe tin shed that went for $1.69m." title="The Glebe tin shed that went for $1.69m." /> </a> <p class="inline-attachment-text ">Want your own shed? Nope, you can’t afford that.

</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-thedailyexaminer.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2287/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/156.8/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Daily Examiner Pty Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2314/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Grafton Daily Examiner</h5> <ul class="piped"> <li><a href="/news/" title="Clarence Valley Local News" class="blue-link track" data-category="Footer">Clarence Valley News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Clarence Valley Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Clarence Valley Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.dailyexaminer.com.au/" title="Grafton Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/clarence-valley/grafton/" title="Grafton Local Weather Forecast" class="blue-link track" data-category="Footer">Grafton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Clarence Valley Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Grafton" class="blue-link track" data-category="Footer">Jobs in Clarence Valley</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Grafton" class="blue-link track" data-category="Footer">Cars for Sale in Clarence Valley</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Grafton" class="blue-link track" data-category="Footer">Property listings in Clarence Valley</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Clarence Valley</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Grafton" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Grafton" class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Grafton" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Clarence Valley Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Grafton Daily Examiner</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Grafton Daily Examiner" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Grafton Daily Examiner" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Grafton Daily Examiner Newspaper">Home Delivery</a></li> <li><a href="http://dailyexaminer.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Grafton Daily Examinere">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Grafton Daily Examiner">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/156.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "gde:" + (window.location.pathname === "/" ? "home" : "article:callforincomebasedfinesfallsondeafears:3112774");
s.hier1 = "gde:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "fines-for-road-users|speeding|speeding-fines|traffic-infringements";
s.prop3 = "gde";
s.prop4 = "wednesday";
s.prop5 = "09:00";
s.prop6 = "3112774";
s.prop7 = "chriscalcino";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "scn";
s.prop11 = "23nov2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/156.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '5',
            name: 'Grafton Daily Examiner',
            domain: 'www.dailyexaminer.com.au',
            shortdomain: 'dailyexaminer',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "31", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '24',
                name: 'Clarence Valley'
            },
            mediaURL: 'https://media.apnarm.net.au/156.8/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
			chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-228',
            isDebug: false,
            facebook: {
                appID: '132536086785291',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
				viewTagsURL: '/follow/view-subscriptions/tag/',
				viewUsersURL: '/follow/view-subscriptions/user/',
				viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -29.594500,
                "longitude": 152.740000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'GDE',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +11,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/156.8/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "dailyexaminer.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/call-for-income-based-fines-falls-on-deaf-ears/3112774/";
        }else{
            _sf_async_config.path = "/news/call-for-income-based-fines-falls-on-deaf-ears/3112774/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "a1dc9c11df634de64cb53ec5",
   item: {
    objectid: "3112774",
    title: "Call for income-based fines falls on deaf ears",
    text: "Researcher Jesper Lindqvist believes the state should adopt Finland&#39;s income-based fine model that has fines fluctuate depending on an offender&#39;s earnings.",
    url: "http://dailyexaminer.com.au/news/call-for-income-based-fines-falls-on-deaf-ears/3112774/",
    img: "https://media.apnarm.net.au/img/media/images/2016/11/16/b88403468z1_20161116202552_000gotcgp2f2-0-ov9xxcx0g9idkcdq8n2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1479844800,
    updated_at: 1479850875,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-228 ID:5--> </body> </html><script>
                        var __uzdbm_a = "34010ba0-982b-c127-d6d1-cddae00f686c";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    