<!DOCTYPE html> <!--[if lt IE 7]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Grafton daycare provider proves real gem | Grafton Daily Examiner</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="A local family daycare has won a national award for excellence." /> <meta name="author" content=""> <meta property="fb:app_id" content="132536086785291"/> <meta property="og:site_name" content="Grafton Daily Examiner"/> <meta property="og:title" content="Grafton daycare provider proves real gem" /> <meta property="og:description" content="A local family daycare has won a national award for excellence." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/09/21/b88336670z1_20160921131115_000gdsateur2-0-7527bjdnif3t0zggxm2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/09/21/b88336670z1_20160921131115_000gdsateur2-0-7527bjdnif3t0zggxm2_ct300x300.jpg" /> <meta property="og:url" content="http://www.dailyexaminer.com.au/news/grafton-daycare-provider-proves-real-gem/3092109/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "clarence-valley";
        pageData.url = pageData.genBasicURL("/news/grafton-daycare-provider-proves-real-gem/3092109/");
        pageData.site = "gde";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Community, Community > News"
        pageData.title = "Grafton daycare provider proves real gem";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ede"
        pageData.tags = "crystal&#39;s little gems family daycare, daycare, day care, grafton";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5317";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/grafton-daycare-provider-proves-real-gem/3092109/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Activity</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li> <a href="/my-account/edit/">Edit Profile</a> </li> <li class="only-staff-user"><a href="/admin/">Admin Site</a></li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/grafton-daycare-provider-proves-real-gem/3092109/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/grafton-daycare-provider-proves-real-gem/3092109/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_clarencevalley"}' data-locality='Grafton'> <div class="left-col"> <a href="http://www.dailyexaminer.com.au/weather/clarence-valley/grafton/"> <span class="large-temp">20&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Clarence Valley
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Grafton", "weatherName": "rain", "weatherDesc": "Rain", "tempMin": 13, "tempMax": 20, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/grafton/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/rain"}'>
            Grafton
        </li> <li data-forecast='{ "locality": "Casino", "weatherName": "heavy_rain", "weatherDesc": "Heavy rain", "tempMin": 13, "tempMax": 22, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/casino/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/heavy_rain"}'>
            Casino
        </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "rain", "weatherDesc": "Rain", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/lismore/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/rain"}'>
            Lismore
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/grafton-daily-examiner-x6udbx5hw65m8new9k2.png" alt="Grafton Daily Examiner" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="" >
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/" >
    NEWS
</a> </li> <li > <a href="/news/" >
    Local News
</a> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/" >
    Letters to the Editor
</a> </li> <li > <a href="/opinion/" >
    Opinion
</a> </li> <li > <a href="/news/nsw/" >
    New South Wales
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Off Beat
</a> </li> <li > <a href="/news/business/" >
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/" >
    SPORT
</a> </li> <li > <a href="/sport/" >
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/" >
    National Sport
</a> </li> <li > <a href="/sport/features/" >
    Features
</a> </li> <li > <a href="/sport/opinion/" >
    Opinion
</a> </li> <li > <a href="/sport/nrl/" >
    NRL
</a> </li> <li > <a href="/sport/afl/" >
    AFL
</a> </li> <li > <a href="/sport/soccer/" >
    Soccer
</a> </li> <li > <a href="/sport/cricket/" >
    Cricket
</a> </li> <li > <a href="/sport/netball/" >
    Netball
</a> </li> <li > <a href="/sport/golf/" >
    Golf
</a> </li> <li > <a href="/sport/horse-racing/" >
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/" >
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/" >
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/" >
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li > <a href="/entertainment/" >
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/" >
    COMMUNITY
</a> </li> <li > <a href="/community/news/" >
    Community News
</a> </li> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li > <a href="/photos/wedding/" >
    Weddings
</a> </li> <li > <a href="/photos/pets/" >
    Pets
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Videos
</a> </li> <li > <a href="/community/local-history/" >
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/" >
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> <li > <a href="/whats-on/guides/" >
    Guides
</a> </li> <li > <a href="/whats-on/tourism/" >
    Tourism
</a> </li> <li > <a href="/whats-on/add/" >
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/" >
    JOBS
</a> </li> <li > <a href="/jobs/news/" >
    Jobs News
</a> </li> <li > <a href="/training-and-education/" >
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/" >
    Local Job Listings
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/" >
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/" >
    MOTORING
</a> </li> <li > <a href="/motoring/news/" >
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/" >
    Road Test
</a> </li> <li > <a href="/motoring/future-models/" >
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/" >
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/" >
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Local Real Estate Listings
</a> </li> <li > <a href="/property-guide/" >
    Property Guide 
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/" >
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/" >
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/" >
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/" >
    Businesses for Sale
</a> </li> <li > <a href="http://services.dailyexaminer.com.au" >
    Get a Tradie
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/" >
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/on-track/" >
    On Track Magazine
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/wedding-guide/" >
    Clarence Valley Wedding Guide
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/" >
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Grafton daycare provider proves real gem</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Caitlan Charles |
                        

                        21st Sep 2016 1:11 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=132536086785291&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/grafton-daycare-provider-proves-real-gem/3092109/", "options": {"url": "/record/liked/28/3092109/44a69a95466df25bbaaf8d2ff1b7a516cda3cecfed235c78ea4755a9644eb7f4/"}}'></div> <div data-activity-action='{"key": "shared:/news/grafton-daycare-provider-proves-real-gem/3092109/", "options": {"url": "/record/shared/28/3092109/78b6940744f2b381fbf31566e0c065abe9d3c78fd2faa92a6d723153265afde1/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="crystals-little-gems-family-daycare,daycare,day-care,grafton"  data-source="ede" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3092109/", "content_type": "newsentry", "label": "Grafton daycare provider proves real gem"}' data-record-hit="/record/hit/28/3092109/" data-content-context='{"contentTypeId": 28, "objectId": 3092109}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/premiership-winning-rebel-in-danger-of-going-to-ja/3091683/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/55-3037831-gra120415dnleaguesnr10_fct628x471x188.0_ct140x105.jpg" width="140" height="105" alt="Premiership winning Rebel in danger of going to jail" title="Premiership winning Rebel in danger of going to jail" /> </a> <li> <a href="/news/premiership-winning-rebel-in-danger-of-going-to-ja/3091683/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Premiership winning Rebel in danger of going to jail
                        </a> </li> <li> <a href="/news/happy-paws-owner-in-court-on-animal-cruelty-charge/3091398/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Rescue shelter owner faces animal cruelty charges
                        </a> </li> <li> <a href="/news/clarence-valley-votes-for-best-the-tastiest-takeaw/3091689/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Clarence Valley votes for its Tastiest Takeaway
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/152.6/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift?utm_source=Product&utm_medium=article_tile&utm_term=Nutribit&utm_content=Nutribit&utm_campaign=Subscriptions" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/06/digisubsnbfb_desktop_articletile_opt2-dbx44oeg0hfaxw8hum2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <style type="text/css">

    .videoInline.right {
        float: right;
        margin: 5px 0 5px 10px;
    }

    .videoInline {
        margin-bottom: 10px;
    }

    .videoInline.small {
        width: 300px;
    }

    .videoInline.medium {
        width: 460px;
        clear: left;
    }
    .videoInline.large {
        width: 620px;
        clear: both;
    }

    article.newsEntry .videoInline.fullWidth{
        width: 620px;
        clear: both;
    }

    .videoInline .inlineVideoWrapper {
        width: 100% !important;
        background: black !important;
    }

    .videoInline figcaption {
        margin: 0 !important;
        padding: 5px 10px 8px 10px;
    }

    .videoInline.medium figcaption h5,
    .videoInline.large figcaption h5 {
        display: none;
    }
</style> <aside class="videoInline medium "> <figure  data-overlay-marker='{"edit_url": "/admin/media/video/43031/", "content_type": "video", "label": "Crystals Little Gems Family Daycare wins award"}' class="inlineVideoWrapper align width400" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="thumbnailUrl" content="Crystal&#39;s Little Gems Family Daycare wins award" /> <meta itemprop="dateCreated" content="2016-09-21T11:46:07.835621+1000" /> <meta itemprop="datePublished" content="2016-09-21T11:43:23+1000" /> <meta itemprop="provider" content="" /> <meta itemprop="name" content="Crystal&#39;s Little Gems Family Daycare wins award" /> <meta itemprop="playerType" content="Flash" /> <div class="video_output"> <div class="videoContainerBlock"> <div class="videoOuterContainer"> <video id="Brightcove5134360134001"
      data-account="1516257707001"
      data-player="f4dae79d-7e06-460a-bdbc-6a936e57da7c"
      data-embed="default"
      data-video-id="5134360134001"
      class="video-js" controls></video> </div> </div> <script src="//players.brightcove.net/1516257707001/f4dae79d-7e06-460a-bdbc-6a936e57da7c_default/index.min.js"></script> </div> <figcaption> <strong>Crystal&#39;s Little Gems Family Daycare wins award:</strong> </figcaption> <div class="clearfix"> </div> </figure> </aside> <p>
	IF YOU are looking for excellence in daycare, look no further than Crystal Mawhinney.
</p> <p>
	After her nomination for the Excellence in Family Day Care Awards, Ms Mawhinney&#39;s business, Crystal&#39;s Little Gems Family Daycare in Grafton, has been crowned No.1 in the Coffs Harbour and North Coast region.
</p> <p>
	&quot;I got nominated by at least one of my parents," Ms Mawhinney said.
</p> <p>
	&quot;I was very excited. I&#39;ve only been doing family daycare for just over a year so it was quite exciting and I wasn&#39;t really expecting it."
</p> <p>
	Born and raised in South Grafton, Ms Mawhinney wasn&#39;t sure what she wanted to do when she finished school.
</p> <p>
	&quot;I didn&#39;t really plan on it when I left school but there was a traineeship available so I just took it and I ended up loving it," she said.
</p> <p>
	&quot;I was working in a centre to start off with but after I got my diploma I thought I&#39;d change it up a bit and see how family daycare went."
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/1999681/", "content_type": "image", "label": "Makayla Cambell and Walter Hamilton play with Crystal MAwhinney - who has been nominated for a national daycare award for her Family Daycare business in Grafton."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88336670z1_20160921131115_000gdsateur2-0-7527bjdnif3t0zggxm2_t460.jpg"  alt="Makayla Cambell and Walter Hamilton play with Crystal Mawhinney - who has won a national daycare award for her Family Daycare business in Grafton.
" title="Makayla Cambell and Walter Hamilton play with Crystal Mawhinney - who has won a national daycare award for her Family Daycare business in Grafton.
" data-largeimg="https://media.apnarm.net.au/img/media/images/2016/09/21/b88336670z1_20160921131115_000gdsateur2-0-7527bjdnif3t0zggxm2_t620.jpg" /> <figcaption> <span>Makayla Cambell and Walter Hamilton play with Crystal Mawhinney - who has won a national daycare award for her Family Daycare business in Grafton.
</span> <small class="photoDetails">Adam Hourigan</small> </figcaption> </figure> </div> <p>
	Ms Mawhinney said the atmosphere at a family daycare was different to a centre.
</p> <p>
	&quot;It gets to be a lot more individual for the children and you get a lot better rapport with the families and the children because it&#39;s more of a close relationship," she said.
</p> <p>
	&quot;It&#39;s more homely for the children."
</p> <p>
	Ms Mawhinney said the job was incredibly rewarding.
</p> <p>
	&quot;You get to see the children develop right from when they are little to until they go off to school and you get to see their milestones being met," she said.
</p> <p>
	Cristie Harris from Clarence Family Day Care, which oversees the scheme that Ms Mawhinney operates under, said they were very proud when Crystal&#39;s Little Gems Family Daycare had been nominated.
</p> <p>
	&quot;It was very exciting and then obviously when she won it was excellent," she said.
</p> <p>
	&quot;It&#39;s a credit to Crystal and the environment that she has. It&#39;s beautiful and the kids are supported in their different learning activities.
</p> <p>
	&quot;She&#39;s really supporting them in their learning and their interest rather than dictating what they should do.
</p> <p>
	&quot;It&#39;s a very inclusive relationship that she has with her children."
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.dailyexaminer.com.au/"><img alt="Grafton Daily Examiner" title="Grafton Daily Examiner" src="https://media.apnarm.net.au/img/source/grafton-theexaminer.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">crystal&#39;s little gems family daycare</span> <div class="profile-buttons"> <a href="/topic/crystal%27s-little-gems-family-daycare/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQSO5xL3KQb9ySOKHRna2Lp4zD5b4TIs5EV5gfJSte_bFXgTWO7Q1cUFGUq1dzbhcTqOVSkXWxxnATninvAVWP6LlU4Xfx4KQ1ITDSryTFMY94FxgkL2lqIInVObW1V9ZKVoF8RvntTnvqZJH_tQyjHaNpKoicTm9wXUWU8al_DlFSJ5f23Xdeqzttg9FznrswywzSmdR7RGm9mD6BKYfQNRxret004PSx2bCYJB7Chn"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">daycare</span> <div class="profile-buttons"> <a href="/topic/daycare/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVa2MuIril5bW6hrLvKt9K9GrV0STl3ylKjx85rLO2neC_4msgiDt2v2lVPGlCfzMSw6mGPkk4ASOEVLLnR8uvqibIvc4GMd8056aMj2cXuBx8Ujpea-Gf6QO_0ODUfkAZcpeGCom-LZDBjmYJbt_2_knWRjJUF6e80UrewS6l8mq8sqYCL2kAz7DKbxIvtUni_APWVYehe9LtEGlX3j2YYSLd9ekJXXDPuJUhjOJabat"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">day care</span> <div class="profile-buttons"> <a href="/topic/day-care/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVV4nfi0BzfYY6uclxwsIQNAUctlIQ5s-3I1LBXoZtLjKvV0SWKfAqYob1N1fG6yBYpqZsFaSTZ9iDJLy_YJqytB4fwqVkqjeLp7yjCQJHhokM1OAqOWqswq_5RDyGa3GLWVp-dZm08LFEX_1_kmYEIIUniquLlh4rLygx-yGuAKmqA6owSANKoan0MoX9cPII9qMyLjRuLJywg3W8nfDDWoJ1eYqAVT0I9_eB0Hq-rkY"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">grafton</span> <div class="profile-buttons"> <a href="/topic/grafton/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVc70sBzV6AFTVGzBFIbB2KT3CGuT9RXWbiHXPU78j1rSvEIrHCzniF8x4_iXUjERY6chNvK0SRKweSsOgPNk7qdvvgWWP6Bm-Y1Sgtn2j9Yyim1odTGu8sFHW7YhxV3BmM9jLj5KXvldN84eHnL-6tToRHLDrP2cZbmSr18CM4ZlspOS8-Iv8KvdJKVA8Y7oYg=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/crystal%27s-little-gems-family-daycare/">crystal's little gems family daycare</a>,
    
        <a class="tag-2" href="/topic/daycare/">daycare</a>,
    
        <a class="tag-3" href="/topic/day-care/">day care</a>,
    
        <a class="tag-4" href="/topic/grafton/">grafton</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=132536086785291&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/grafton-daycare-provider-proves-real-gem/3092109/", "options": {"url": "/record/liked/28/3092109/44a69a95466df25bbaaf8d2ff1b7a516cda3cecfed235c78ea4755a9644eb7f4/"}}'></div> <div data-activity-action='{"key": "shared:/news/grafton-daycare-provider-proves-real-gem/3092109/", "options": {"url": "/record/shared/28/3092109/78b6940744f2b381fbf31566e0c065abe9d3c78fd2faa92a6d723153265afde1/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3864/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 44472 // INREAD ROS DESKTOP - DAILY EXAMINER
       ,lang        : "en"
       ,slot        : '.newsEntry .story-body > p'
       ,format      : "inread"
       ,mobile      : false
       ,minSlot     : 3
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3092109/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2209/", "content_type": "advertisement", "label": "Digi Subs - NbFb - Homepage sidebar"}'> <p> <a href="/subscriptions/offer/gift?utm_source=Product&amp;utm_medium=hp_tile&amp;utm_term=Nutribit&amp;utm_content=Nutribit&amp;utm_campaign=Subscriptions"><img alt="" src="https://media.apnarm.net.au/img/media/images/2016/09/06/digisubsnbfb_desktop_homepagetile_opt2-k3x1ahf4e809ldxgum2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/toffees-come-unstuck-against-championship-team/3092115/" class="track">
                    Toffees come unstuck against Championship team
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T13:19:00"> </a> </li> <li> <a href="/news/all-blacks-coach-wants-clash-of-the-hemispheres/3092113/" class="track">
                    All Blacks coach wants clash of the hemispheres
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T13:14:00"> </a> </li> <li> <a href="/news/grafton-daycare-provider-proves-real-gem/3092109/" class="track">
                    Grafton daycare provider proves real gem
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T13:11:00"> </a> </li> <li> <a href="/news/vintage-car-club-to-host-swap-meet-at-maclean/3091992/" class="track">
                    Vintage car club to host swap meet at Maclean
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T13:00:00"> </a> </li> <li> <a href="/news/how-tell-if-you-drink-too-much/3092105/" class="track">
                    How to tell if you drink too much
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T12:59:00"> </a> </li> <li> <a href="/news/spieth-sets-his-sights-on-ryder-cup-success/3092059/" class="track">
                    Spieth sets his sights on Ryder Cup success
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T11:48:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092109/", "content_type": "newsentry", "label": "Grafton daycare provider proves real gem"}'> <a href="/news/grafton-daycare-provider-proves-real-gem/3092109/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88336670z1_20160921131115_000gdsateur2-0-7527bjdnif3t0zggxm2_ct300x225.jpg" width="300" height="225" alt="Grafton daycare provider proves real gem" title="Grafton daycare provider proves real gem" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/grafton-daycare-provider-proves-real-gem/3092109/" class="track"  >Grafton daycare provider proves real gem</a></h3> <div class="inline-attachments"><a class="video-attachment track" title="Video: Crystal&#39;s Little Gems Family Daycare wins award" href="/news/grafton-daycare-provider-proves-real-gem/3092109/"><i class="icon12x12-video-grey"></i></a></div> <p>A local family daycare has won a national award for excellence.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-09-21T13:11:00">21st Sep 2016 1:11 PM</abbr></li><li class="byline-comments"><a href="/news/grafton-daycare-provider-proves-real-gem/3092109/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092022/", "content_type": "newsentry", "label": "Oil spill at Clarenza, Duncans Lane closed "}'> <a href="/news/oil-spill-in-south-grafton/3092022/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/9-3467649-gra210916firies_ct90x70.jpg" width="90" height="70" alt="SPILL: Firefighters from Grafton Fire and Rescue NSW work to contain a diesel spill spreading across Duncan&#39;s Ln." title="SPILL: Firefighters from Grafton Fire and Rescue NSW work to contain a diesel spill spreading across Duncan&#39;s Ln." /> </a> <h3 class="inline-attachment-text"> <a href="/news/oil-spill-in-south-grafton/3092022/" title="UPDATE, 11.30AM: FIRE crews from Grafton and Southhampton are working to contain a diesel spill on Duncans Lane. " class="track">Oil spill at Clarenza, Duncans Lane closed </a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/" title="THOSE who have a wheat or gluten allergy or intolerance may have a reaction if they consume the product." class="track">Coles recalls product after allergy scare </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092005/", "content_type": "newsentry", "label": "Coles recalls product after allergy scare "}'> <a href="/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2011/12/21/sign_Coles_fct440x271_ct90x70.jpg" width="90" height="70" alt="Coles is recalling its curried pumpkin and corn burgers." title="Coles is recalling its curried pumpkin and corn burgers." /> </a> <p class="inline-attachment-text ">An undeclared allergen has been found in the product.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/where-are-clarence-valleys-worst-spots-magpies/3092032/" title="HELP us create an interactive map so you can exercise in peace." class="track">Where are the Clarence Valley's worst spots for Magpies?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092032/", "content_type": "newsentry", "label": "Where are the Clarence Valleys worst spots for Magpies?"}'> <a href="/news/where-are-clarence-valleys-worst-spots-magpies/3092032/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88334249z1_20160920120019_000gr8aq68i2-0-sbd5hw3c1ncr4ow8xm2_fct512x381x8x106_ct90x70.jpg" width="90" height="70" alt="Magpie breeding season is here, so look out for swooping magpies over the next couple of months." title="Magpie breeding season is here, so look out for swooping magpies over the next couple of months." /> </a> <p class="inline-attachment-text ">Help us create an interactive map so you can exercise in peace</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/greg-bird-refused-entry-during-former-ghosts-bucks/3091959/" title="GOLD Coast Titans player Greg Bird is in hot water again after an alleged drunken incident." class="track">Greg Bird refused entry during former Ghost's bucks party</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091959/", "content_type": "newsentry", "label": "Greg Bird refused entry during former Ghosts bucks party"}'> <a href="/news/greg-bird-refused-entry-during-former-ghosts-bucks/3091959/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88336270z1_20160921063735_000gpcarum32-0-bsi531gnxn8b71iexm2_fct1242x923x366x58_ct90x70.jpg" width="90" height="70" alt="Titans player Greg Bird is sent off during the Round 16 NRL match between the Gold Coast Titans and the Canberra Raiders at CBUS Stadium on the Gold Coast, Sunday June 26, 2016. (AAP Image/Dave Hunt) NO ARCHIVING, EDITORIAL USE ONLY" title="Titans player Greg Bird is sent off during the Round 16 NRL match between the Gold Coast Titans and the Canberra Raiders at CBUS Stadium on the Gold Coast, Sunday June 26, 2016. (AAP Image/Dave Hunt) NO ARCHIVING, EDITORIAL USE ONLY" /> </a> <p class="inline-attachment-text ">Gold Coast Titans player in hot water again</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092109/", "content_type": "newsentry", "label": "Grafton daycare provider proves real gem"}'> <a href="/news/grafton-daycare-provider-proves-real-gem/3092109/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88336670z1_20160921131115_000gdsateur2-0-7527bjdnif3t0zggxm2_ct300x225.jpg" width="300" height="225" alt="Makayla Cambell and Walter Hamilton play with Crystal Mawhinney - who has won a national daycare award for her Family Daycare business in Grafton." title="Makayla Cambell and Walter Hamilton play with Crystal Mawhinney - who has won a national daycare award for her Family Daycare business in Grafton." /> </a> <div class="inline-attachments"> <a class="video-attachment track" title="Video: Crystal&#39;s Little Gems Family Daycare wins award" href="/news/grafton-daycare-provider-proves-real-gem/3092109/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/grafton-daycare-provider-proves-real-gem/3092109/" title="A local family daycare has won a national award for excellence." class="track">Grafton daycare provider proves real gem</a></h3> <p class="standard">A local family daycare has won a national award for excellence.</p> <abbr class="pubDate" title="2016-09-21T13:11:00"> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/community-space-open-to-the-people/3091754/" title="&quot;It&#39;s a place where people, if they&#39;re feeling low, can just come in and have a yak.&quot;" class="track">Community space open to the people</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091754/", "content_type": "newsentry", "label": "Community space open to the people"}'> <a href="/news/community-space-open-to-the-people/3091754/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88334570z1_20160920152535_000gr8aqcf22-0-zn4vr8bx21h2gnx9xm2_fct1568x1176x260.0x82.0_ct90x70.jpg" width="90" height="70" alt="PRACTICAL ASSISTANCE: The Hub community project manager Nathan Hampshire and North West Group manager of Baptistcare Scott Pilgrim have a chat at the opening of the  Community Space in Grafton." title="PRACTICAL ASSISTANCE: The Hub community project manager Nathan Hampshire and North West Group manager of Baptistcare Scott Pilgrim have a chat at the opening of the  Community Space in Grafton." /> </a> <p class="inline-attachment-text ">The Hub's hard work has finally paid off</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/letter-quartets-ultimate-climb-to-fight-deadly-dis/3091629/" class="track">
                            Quartet's ultimate climb to fight deadly disease
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/whats-on-this-jacaranda-festival/3090667/" class="track">
                            82nd Jacaranda Festival: Key dates to remember
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/flood-modelling-to-give-insight-on-potential-damag/3091369/" class="track">
                            Is Grafton prepared for when the levee walls are breached?
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/theresas-unique-work-on-show-at-iluka-emporium/3091356/" class="track">
                            Theresa's unique work on show at Iluka Emporium
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/your-chance-be-part-our-travel-guide/3091358/" class="track">
                            Your chance to be part of our travel guide
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/yamba-festival-gets-on-brand/3090990/" class="track">
                            Surfing The Coldstream spreads its brand
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/vintage-car-club-to-host-swap-meet-at-maclean/3091992/" title="Grafton Vintage Motor Vehicle Club is excited about the upcoming swap meet at Maclean Showground." class="track">Vintage car club to host swap meet at Maclean</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091992/", "content_type": "newsentry", "label": "Vintage car club to host swap meet at Maclean"}'> <a href="/news/vintage-car-club-to-host-swap-meet-at-maclean/3091992/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88336638z1_20160921100006_000gq9ap89r2-0-9blxcg4lghpifjifxm2_ct90x70.jpg" width="90" height="70" alt="CAR LOVERS: Grafton Vintage Motor Vehicle club members John Snape, Doug Clark and Bob Gray are ready for the Maclean Swap Meet." title="CAR LOVERS: Grafton Vintage Motor Vehicle club members John Snape, Doug Clark and Bob Gray are ready for the Maclean Swap Meet." /> </a> <p class="inline-attachment-text ">Car enthusiasts rev up for annual swap meet</p> <abbr class="pubDate" title="2016-09-21T13:00:00"> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11600/", "content_type": "container", "label": "Things To Do: list"}' data-tab-name="What's On" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" class="track">
                            Will Coast man find love with The Bachelorette?
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/get-revved-up-for-a-night-at-the-drive-in/3091370/" class="track">
                            Get revved up for a night at the drive-in
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3996/", "content_type": "container", "label": "Deals & Coupons: Deals & Coupons for TC"}' data-tab-name="Deals & Coupons" class="rnn_ri_container_deals-coupons"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2641/", "content_type": "recurringinline", "label": "Coupons"}'> <div class="aside adGroup latest-deals"> <h2 class="asideHeader">Latest deals and offers</h2> <div class="asideItem adSpace" id="couponAd0"></div> <div class="asideItem adSpace" id="couponAd1"></div> <div class="asideItem adSpace" id="couponAd2"></div> <div class="asideItem adSpace" id="couponAd3"></div> <div class="asideItem adSpace" id="couponAd4"></div> <div class="asideItem adSpace" id="couponAd5"></div> <div class="asideItem adSpace" id="couponAd6"></div> <div class="asideItem adSpace" id="couponAd7"></div> <div class="asideItem adSpace" id="couponAd8"></div> <div class="asideItem adSpace" id="couponAd9"></div> <div class="asideItem adSpace" id="couponAd10"></div> <div class="asideItem adSpace" id="couponAd11"></div> <div class="asideItem adSpace" id="couponAd12"></div> <div class="asideItem adSpace" id="couponAd13"></div> <div class="asideItem adSpace" id="couponAd14"></div> <div class="asideItem adSpace" id="couponAd15"></div> <div class="asideItem adSpace" id="couponAd16"></div> <div class="asideItem adSpace" id="couponAd17"></div> <div class="asideItem adSpace" id="couponAd18"></div> <div class="asideItem adSpace" id="couponAd19"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091918/", "content_type": "newsentry", "label": "Angelina Jolie files for divorce from Brad Pitt"}'> <a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2015/06/08/jolie_pitt_family-2m5e7dqlzfe2gzf6bk2_fct866x650x43.0_ct300x225.jpg" width="300" height="225" alt="Angelina Jolie files for divorce from Brad Pitt" title="Angelina Jolie files for divorce from Brad Pitt" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/" class="track"  >Angelina Jolie files for divorce from Brad Pitt</a></h3> <p>ANGELINA Jolie has filed for divorce from Brad Pitt after two years of marriage, citing irreconcilable differences.
</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4></li><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/#comments" rel="popover" data-track='{"action": "click comment"}' data-html="true" data-original-title='<a href="/profile/wildfrog/">wildfrog</a> - <span class="locality">Walkerston</span><a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/#comments" class="join-discussion">Join the discussion</a>' data-content='<div class="pull-left"><img src="https://media.apnarm.net.au/img/account/234/234650/frog6-awbhmu3s8vkxbqe7pm2_ct50x50.jpg" width="50" height="50" alt="wildfrog" title="wildfrog" /></div><div class="content"> is this somehow important ? <a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/#comments"">Reply</a></div>'><span class="commentNum">
                        2 comments
                    </span><span class="profileCrop"><img src="https://media.apnarm.net.au/img/account/234/234650/frog6-awbhmu3s8vkxbqe7pm2_ct20x20.jpg" width="20" height="20" alt="wildfrog" title="wildfrog" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" title="COAST bachelor hopes to make a good first impression on Australia&#39;s new Bachelorette Georgia Love." class="track">Will Coast man find love with The Bachelorette?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091892/", "content_type": "newsentry", "label": "Will Coast man find love with The Bachelorette?"}'> <a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88335929z1_20160920191629_000gr8aqtj13-0-yd2w9ahx7bggi93bxm2_ct90x70.jpg" width="90" height="70" alt="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." title="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." /> </a> <p class="inline-attachment-text ">COAST bachelor hopes to make a good first impression on Georgia.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/survivors-master-manipulator-gets-out-maneuvered/3091671/" title="PHOEBE says she knew her days were numbered after playing a big game." class="track">Survivor's master manipulator gets out-maneuvered </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091671/", "content_type": "newsentry", "label": "Survivors master manipulator gets out-maneuvered "}'> <a href="/news/survivors-master-manipulator-gets-out-maneuvered/3091671/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/9-3466242-scn200916survivor1_fct585x439x54.0x94.0_ct90x70.jpg" width="90" height="70" alt="Australian Survivor contestant Phoebe Timmins. " title="Australian Survivor contestant Phoebe Timmins. " /> </a> <p class="inline-attachment-text ">PHOEBE says she knew her days were numbered after playing a big game</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/apocalyptica-tour-upon-us/3091851/" title="Apocalyptica will hit Brisbane next week" class="track">Apocalyptica tour upon us</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091851/", "content_type": "newsentry", "label": "Apocalyptica tour upon us"}'> <a href="/news/apocalyptica-tour-upon-us/3091851/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88336116z1_20160920173854_000gr8arqle2-0-f6c54thhspvncolaxm2_ct90x70.jpg" width="90" height="70" alt="Apocalyptica are touring Australia. Photo Contributed" title="Apocalyptica are touring Australia. Photo Contributed" /> </a> <p class="inline-attachment-text ">Apocalyptica will hit Brisbane next week</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/sophie-turner-not-prepared-game-thrones-end/3091561/" title="SOPHIE Turner admits she &quot;doesn&#39;t know what she&#39;s going to do with her life&quot; when &#39;Game of Thrones&#39; ends because it has been her &quot;life&quot; for seven years." class="track">Sophie Turner not prepared for Game of Thrones to end</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091561/", "content_type": "newsentry", "label": "Sophie Turner not prepared for Game of Thrones to end"}'> <a href="/news/sophie-turner-not-prepared-game-thrones-end/3091561/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/05/28/bang_sophie_turner-0yxad49kfxkzlc67am2_fct650x487x13.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Sophie Turner admits she doesn't know what to do with her life</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jim-carrey-hit-lawsuit-over-girlfriends-death/3091775/" title="Jim Carrey has been hit with a wrongful death lawsuit as his ex-girlfriend Cathriona White&#39;s estranged husband has claims Carrey is responsible for her passing." class="track">Jim Carrey hit with lawsuit over girlfriend's death</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091775/", "content_type": "newsentry", "label": "Jim Carrey hit with lawsuit over girlfriends death"}'> <a href="/news/jim-carrey-hit-lawsuit-over-girlfriends-death/3091775/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/jim_carrey-kwn7d93qz4aowu3axm2_ct90x70.jpg" width="90" height="70" alt="Jim Carrey" title="Jim Carrey" /> </a> <p class="inline-attachment-text ">Carrey accused of giving girlfriend drugs she overdosed on</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/chris-pratt-taking-break-acting/3091532/" title="CHRIS Pratt has revealed he is taking a six-month break from the film industry so he can spend more time with his wife Anna Faris and their son Jack." class="track">Chris Pratt is taking a break from acting</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091532/", "content_type": "newsentry", "label": "Chris Pratt is taking a break from acting"}'> <a href="/news/chris-pratt-taking-break-acting/3091532/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2015/05/04/bang_faris_pratt-szrph91qabv1ezk44k2_fct650x487x23.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">CHRIS Pratt has revealed he is taking a six-month break</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2596086/", "content_type": "ad", "label": "Californian Bungalow"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2596086/", "content_type": "ad", "label": "Californian Bungalow"}'> <a href="/classifieds/ad/2596086/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2596086" }'><img width="300" alt="Californian Bungalow" height="225" title="Californian Bungalow" src="https://media.apnarm.net.au/img/renet/10017423/images/10017423_16391805_L10405729_0_1474422002_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2596086/" class="track"  data-track='{ "label": "ad : 2596086" }'>     34 Through Street, South Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $199,000
            </span> </span> <p>Let's get straight down to business

If you are a lover of charm and a little tantalised by original features such as pressed metal ceilings, ornate fireplaces and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590641/", "content_type": "ad", "label": "King Sized Living"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590641/", "content_type": "ad", "label": "King Sized Living"}'> <a href="/classifieds/ad/2590641/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2590641" }'><img width="300" alt="King Sized Living" height="225" title="King Sized Living" src="https://media.apnarm.net.au/img/renet/5131/images/5131_16292225_L10011875_0_1474418768_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2590641/" class="track"  data-track='{ "label": "ad : 2590641" }'>     17 Abelia Avenue, Yamba 2464     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $589,000
            </span> </span> <p>If it is extra space that you require, not just in living space but perhaps for the toys as well, then 17 Abelia Avenue is the property for you!

Enjoying a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590949/", "content_type": "ad", "label": "Deceased Estate - MUST SELL"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590949/", "content_type": "ad", "label": "Deceased Estate - MUST SELL"}'> <a href="/classifieds/ad/2590949/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2590949" }'><img width="300" alt="Deceased Estate - MUST SELL" height="225" title="Deceased Estate - MUST SELL" src="https://media.apnarm.net.au/img/renet/5131/images/5131_16295365_L9594921_0_1474418763_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2590949/" class="track"  data-track='{ "label": "ad : 2590949" }'>     2/64 Acacia Cct, Yamba 2464     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Reduced to...
            </span> </span> <p>Enjoying the quiet and sought after location of Acacia Circuit, this easy-care lowset duplex unit offers an outstanding investment opportunity or very comfortable...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595158/", "content_type": "ad", "label": "Its A No-Brainer!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595158/", "content_type": "ad", "label": "Its A No-Brainer!"}'> <a href="/classifieds/ad/2595158/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2595158" }'><img width="300" alt="It&amp;#39;s A No-Brainer!" height="225" title="It&amp;#39;s A No-Brainer!" src="https://media.apnarm.net.au/img/renet/5131/images/5131_16356715_L6930944_0_1474418757_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2595158/" class="track"  data-track='{ "label": "ad : 2595158" }'>     17 Bayview Drive, Yamba 2464     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $535,000
            </span> </span> <p>Well presented and very well planned, this quality brick and tile home is an absolute no-brainer when it comes to buying opportunities in the current market.

With...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2520306/", "content_type": "ad", "label": "Sound investment now and into the future!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2520306/", "content_type": "ad", "label": "Sound investment now and into the future!"}'> <a href="/classifieds/ad/2520306/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2520306" }'><img width="300" alt="Sound investment now and into the future!" height="225" title="Sound investment now and into the future!" src="https://media.apnarm.net.au/img/renet/5116/images/5116_15456715_BAYF6G_0_1474413622_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2520306/" class="track"  data-track='{ "label": "ad : 2520306" }'>     42 Jubilee Street, Townsend 2463     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $325,000
            </span> </span> <p>Whether your a first home buyer or an investor this home must be one of the first you inspect. Masterbuilt by Alan Jagoe, this brick veneer home is virtually...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591141/", "content_type": "ad", "label": "Tanderras latest small acreage land release"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591141/", "content_type": "ad", "label": "Tanderras latest small acreage land release"}'> <a href="/classifieds/ad/2591141/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2591141" }'><img width="300" alt="Tanderras latest small acreage land release" height="225" title="Tanderras latest small acreage land release" src="https://media.apnarm.net.au/img/renet/5116/images/5116_16292615_T5RQ_0_1474389917_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2591141/" class="track"  data-track='{ "label": "ad : 2591141" }'>     Lot 21 Frogmouth Drive, Gulmarrad 2463     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Blocks of land in Tanderra have traditionally achieved higher prices than many ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $169,000
            </span> </span> <p>Blocks of land in Tanderra have traditionally achieved higher prices than many other places in Gulmarrad. The ridge line that Tanderra enjoys is one of the major...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590206/", "content_type": "ad", "label": "Absolutely Must GO!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590206/", "content_type": "ad", "label": "Absolutely Must GO!"}'> <a href="/classifieds/ad/2590206/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2590206" }'><img width="300" alt="Absolutely Must GO!" height="225" title="Absolutely Must GO!" src="https://media.apnarm.net.au/img/renet/3129/images/3129_14079235_L6399590_0_1474382112_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2590206/" class="track"  data-track='{ "label": "ad : 2590206" }'>     30 Spotted Gum Close, South Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>Spacious, flood-free and lowset - what more could you ask for?!

Situated in one of South Grafton's most recent estates, this quality property is surrounded by...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590211/", "content_type": "ad", "label": "Renovated and Ready To Go!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590211/", "content_type": "ad", "label": "Renovated and Ready To Go!"}'> <a href="/classifieds/ad/2590211/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2590211" }'><img width="300" alt="Renovated and Ready To Go!" height="225" title="Renovated and Ready To Go!" src="https://media.apnarm.net.au/img/renet/3129/images/3129_16285335_L10082467_0_1474382105_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2590211/" class="track"  data-track='{ "label": "ad : 2590211" }'>     21 Armidale Street, South Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>Not often do we find the opportunity to present a home to the market that is freshly renovated with nothing to do, but when that opportunity arises we want to tell...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590413/", "content_type": "ad", "label": "Dont Stress Just Invest"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590413/", "content_type": "ad", "label": "Dont Stress Just Invest"}'> <a href="/classifieds/ad/2590413/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2590413" }'><img width="300" alt="Don&amp;#39;t Stress Just Invest" height="225" title="Don&amp;#39;t Stress Just Invest" src="https://media.apnarm.net.au/img/renet/3129/images/3129_16287355_L10290055_0_1474382102_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2590413/" class="track"  data-track='{ "label": "ad : 2590413" }'>     47 Cowan Street, South Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>After previously serving its purpose in Wharf Street this delightful home has a story to tell and was relocated to its current location in the mid 2000's and given...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2596775/", "content_type": "ad", "label": "The lifestyle you want is here"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2596775/", "content_type": "ad", "label": "The lifestyle you want is here"}'> <a href="/classifieds/ad/2596775/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2596775" }'><img width="300" alt="The lifestyle you want is here" height="225" title="The lifestyle you want is here" src="https://media.apnarm.net.au/img/renet/10017423/images/10017423_16404355_U10468570_0_1474357288_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2596775/" class="track"  data-track='{ "label": "ad : 2596775" }'>     488 Upper Fine Flower Road, Upper Fine Flower 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $250000
            </span> </span> <p>Situated roughly 60 klms from Grafton, this 300 acre parcel of land is ready for its next adventure.

With Fine Flower Creek flowing through, there are numerous...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/sunshine-beach-property-breaks-real-estate-record/3091894/" title="THE price of living in paradise has just been raised with a Sunshine Coast home setting a new record for property prices in regional Queensland. " class="track">Record-breaking sale marks priciest home in regional Qld</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091894/", "content_type": "newsentry", "label": "Record-breaking sale marks priciest home in regional Qld"}'> <a href="/news/sunshine-beach-property-breaks-real-estate-record/3091894/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88332102z1_20160920191715_000ggpao4g23-0-cbgungdcl0nbpe3bxm2_fct1132x849x153.0_ct90x70.jpg" width="90" height="70" alt="The property overlooks Sunshine Beach, as the backyard lawn meets the sand." title="The property overlooks Sunshine Beach, as the backyard lawn meets the sand." /> </a> <p class="inline-attachment-text ">What price would you pay for paradise? </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/cones-find-new-home/3090467/" title="TWO property managers helped a local family of nine find a new home after reading a DEX article about their agonising six month search." class="track">NEW HOME: Agents to the rescue for family of nine</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090467/", "content_type": "newsentry", "label": "NEW HOME: Agents to the rescue for family of nine"}'> <a href="/news/cones-find-new-home/3090467/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/16/b88329177z1_20160916141714_000ge2al3ls3-0-vz7pz1ld2fjfp6rgwm2_fct1638x1228x272.0x133.0_ct90x70.jpg" width="90" height="70" alt="RELIEF: Tanya Cone (middle) with her kids and McKimm&#39;s Real Estate property managers Regan Firth and Nadine Greenhalgh who helped find her family a home." title="RELIEF: Tanya Cone (middle) with her kids and McKimm&#39;s Real Estate property managers Regan Firth and Nadine Greenhalgh who helped find her family a home." /> </a> <p class="inline-attachment-text ">DEX article prompts property managers to help family find new home</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/historic-grafton-hotel/3090099/" title="Pub with checkered past in new hands and heading in a brand new direction: &quot;Something that helps bring young people into town&quot;." class="track">SOLD: Historic hotel finds new owner</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090099/", "content_type": "newsentry", "label": "SOLD: Historic hotel finds new owner"}'> <a href="/news/historic-grafton-hotel/3090099/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/b88327330z1_20160915165113_000gbgaklc42-0-j2g5lhnrjoc3eebawm2_ct90x70.jpg" width="90" height="70" alt="Post Office Hotel Grafton

Photo Adam Hourigan / The Daily Examiner" title="Post Office Hotel Grafton

Photo Adam Hourigan / The Daily Examiner" /> </a> <p class="inline-attachment-text ">Pub in new hands and heading in a brand new direction</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/peppers-airlie-beach-put-market/3089783/" title="Iconic Peppers Airlie Beach is being offered for sale via an international expression of interest. " class="track">Peppers Airlie Beach put on the market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089783/", "content_type": "newsentry", "label": "Peppers Airlie Beach put on the market"}'> <a href="/news/peppers-airlie-beach-put-market/3089783/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/mwt220916nepeppers-nxfetyg6guiptny7wm2_fct1120x840_ct90x70.jpg" width="90" height="70" alt="ON THE MARKET: Peppers Airlie Beach is being for recievership sale by CBRE Hotels and PRD Nationwide Airlie Beach. 
" title="ON THE MARKET: Peppers Airlie Beach is being for recievership sale by CBRE Hotels and PRD Nationwide Airlie Beach. 
" /> </a> <p class="inline-attachment-text ">Peppers Airlie Beach is being offered for sale. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/950m-hummock-hill-resort-plan-changes-to-move-forw/3088115/" title="PROPERTY developers reveal timeline plan for the construction of a $950m resort next year. " class="track">3500 jobs on the way with new $950 million resort</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3088115/", "content_type": "newsentry", "label": "3500 jobs on the way with new $950 million resort"}'> <a href="/news/950m-hummock-hill-resort-plan-changes-to-move-forw/3088115/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/10/update3-emfs4xvvx1qdh8z9vm2_ct90x70.JPG" width="90" height="70" alt="Residential, tourist, community, and open space on Hummock Hill Island. " title="Residential, tourist, community, and open space on Hummock Hill Island. " /> </a> <p class="inline-attachment-text ">PROPERTY developers plan to begin construction next year.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/claims-property-collapse-six-weeks-silly-say-banks/3088465/" title="BANKS have ridiculed a report which claims Australia has ‘six weeks’ to prevent a property market collapse caused by their crackdown on foreign investor lending." class="track">Claims of property collapse in six weeks 'silly' say banks</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3088465/", "content_type": "newsentry", "label": "Claims of property collapse in six weeks silly say banks"}'> <a href="/news/claims-property-collapse-six-weeks-silly-say-banks/3088465/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2014/06/27/aap_cbd_property_generic-wtfcocnghi12v0qvdi2_fct1229x922_ct90x70.JPG" width="90" height="70" alt="Residential and comercial buildings under construction in Sydney&#39;s CBD, Monday, June 2, 2014. House prices have suffered their largest monthly fall in five years, with the federal budget a likely contributor. " title="Residential and comercial buildings under construction in Sydney&#39;s CBD, Monday, June 2, 2014. House prices have suffered their largest monthly fall in five years, with the federal budget a likely contributor. " /> </a> <p class="inline-attachment-text ">Fears raised that banks' overly cautious over foreign investment</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2287/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/152.6/img/media/images/2014/11/07/arm-3bmn7htl5n3ap2tg4j2.jpg" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Daily Examiner Pty Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2314/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Grafton Daily Examiner</h5> <ul class="piped"> <li><a href="/news/" title="Clarence Valley Local News" class="blue-link track" data-category="Footer">Clarence Valley News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Clarence Valley Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Clarence Valley Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.dailyexaminer.com.au/" title="Grafton Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/clarence-valley/grafton/" title="Grafton Local Weather Forecast" class="blue-link track" data-category="Footer">Grafton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Clarence Valley Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Grafton" class="blue-link track" data-category="Footer">Jobs in Clarence Valley</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Grafton" class="blue-link track" data-category="Footer">Cars for Sale in Clarence Valley</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Grafton" class="blue-link track" data-category="Footer">Property listings in Clarence Valley</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Clarence Valley</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Grafton" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Grafton" class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Grafton" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Clarence Valley Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Grafton Daily Examiner</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Grafton Daily Examiner" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Grafton Daily Examiner" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Grafton Daily Examiner Newspaper">Home Delivery</a></li> <li><a href="http://dailyexaminer.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Grafton Daily Examinere">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Grafton Daily Examiner">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/152.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "gde:" + (window.location.pathname === "/" ? "home" : "article:graftondaycareproviderprovesrealgem:3092109");
s.hier1 = "gde:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "crystals-little-gems-family-daycare|daycare|day-care|grafton";
s.prop3 = "gde";
s.prop4 = "wednesday";
s.prop5 = "13:00";
s.prop6 = "3092109";
s.prop7 = "caitlancharles";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ede";
s.prop11 = "21sep2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/152.6/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script>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</script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '5',
            name: 'Grafton Daily Examiner',
            domain: 'www.dailyexaminer.com.au',
            shortdomain: 'dailyexaminer',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "31", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '24',
                name: 'Clarence Valley'
            },
            mediaURL: 'https://media.apnarm.net.au/152.6/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-107',
            isDebug: false,
            facebook: {
                appID: '132536086785291',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/'
            },
            defaultLocation: {
                "latitude": -29.594500,
                "longitude": 152.740000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'GDE',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 6}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 415"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "coupon": [
            {
                "divID": "couponAd0",
                "pos": "1",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd1",
                "pos": "2",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd2",
                "pos": "3",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd3",
                "pos": "4",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd4",
                "pos": "5",
                "sizes": ["278, 98"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};
    




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/152.6/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "dailyexaminer.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/grafton-daycare-provider-proves-real-gem/3092109/";
        }else{
            _sf_async_config.path = "/news/grafton-daycare-provider-proves-real-gem/3092109/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "a1dc9c11df634de64cb53ec5",
   item: {
    objectid: "3092109",
    title: "Grafton daycare provider proves real gem",
    text: "A local family daycare has won a national award for excellence.",
    url: "http://dailyexaminer.com.au/news/grafton-daycare-provider-proves-real-gem/3092109/",
    img: "https://media.apnarm.net.au/img/media/images/2016/09/21/b88336670z1_20160921131115_000gdsateur2-0-7527bjdnif3t0zggxm2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1474427460,
    updated_at: 1474427736,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-107 ID:5--> </body> </html><script>
                        var __uzdbm_a = "6e8e2223-982b-fd4b-106c-81ee82d7769a";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    