<!DOCTYPE html> <!--[if lt IE 7]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>RIP: Tough as nails Rebels back rower remembered | Grafton Daily Examiner</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="MOURNERS pack church to farewell South Grafton Rebels Rugby League Team of the Century member Ken Gray." /> <meta name="author" content=""> <meta property="fb:app_id" content="132536086785291"/> <meta property="og:site_name" content="Grafton Daily Examiner"/> <meta property="og:title" content="RIP: Tough as nails Rebels back rower remembered" /> <meta property="og:description" content="MOURNERS pack church to farewell South Grafton Rebels Rugby League Team of the Century member Ken Gray." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/10/14/9-3499443-gra141016kengray012_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/10/14/9-3499443-gra141016kengray012_ct300x300.jpg" /> <meta property="og:url" content="http://www.dailyexaminer.com.au/news/rip-tough-as-nails-rebels-back-rower-remembered/3100742/" /> <meta name="apple-itunes-app" content="app-id=1047077834, app-argument=dailyexaminer://article?aid=3100742&type=article"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "clarence-valley";
        pageData.url = pageData.genBasicURL("/news/rip-tough-as-nails-rebels-back-rower-remembered/3100742/");
        pageData.site = "gde";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Sport, Sport > Rugby League"
        pageData.title = "RIP: Tough as nails Rebels back rower remembered";
        pageData.authors = "";
        pageData.sector = "sport";
        pageData.subsector = "";
        pageData.source = "ede"
        pageData.tags = "funeral, south grafton rebels, team of the century";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5317";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/rip-tough-as-nails-rebels-back-rower-remembered/3100742/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Activity</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li> <a href="/my-account/edit/">Edit Profile</a> </li> <li class="only-staff-user"><a href="/admin/">Admin Site</a></li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/rip-tough-as-nails-rebels-back-rower-remembered/3100742/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/rip-tough-as-nails-rebels-back-rower-remembered/3100742/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_clarencevalley"}' data-locality='Grafton'> <div class="left-col"> <a href="http://www.dailyexaminer.com.au/weather/clarence-valley/grafton/"> <span class="large-temp">23&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Clarence Valley
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Grafton", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 9, "tempMax": 23, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/grafton/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Grafton
        </li> <li data-forecast='{ "locality": "Casino", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 8, "tempMax": 25, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/casino/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Casino
        </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 8, "tempMax": 22, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/lismore/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Lismore
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/grafton-daily-examiner-x6udbx5hw65m8new9k2.png" alt="Grafton Daily Examiner" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="" >
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/" >
    NEWS
</a> </li> <li > <a href="/news/" >
    Local News
</a> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/" >
    Letters to the Editor
</a> </li> <li > <a href="/opinion/" >
    Opinion
</a> </li> <li > <a href="/news/nsw/" >
    New South Wales
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Off Beat
</a> </li> <li > <a href="/news/business/" >
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/" >
    SPORT
</a> </li> <li > <a href="/sport/" >
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/" >
    National Sport
</a> </li> <li > <a href="/sport/features/" >
    Features
</a> </li> <li > <a href="/sport/opinion/" >
    Opinion
</a> </li> <li > <a href="/sport/nrl/" >
    NRL
</a> </li> <li > <a href="/sport/afl/" >
    AFL
</a> </li> <li > <a href="/sport/soccer/" >
    Soccer
</a> </li> <li > <a href="/sport/cricket/" >
    Cricket
</a> </li> <li > <a href="/sport/netball/" >
    Netball
</a> </li> <li > <a href="/sport/golf/" >
    Golf
</a> </li> <li > <a href="/sport/horse-racing/" >
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/" >
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/" >
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/" >
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li > <a href="/entertainment/" >
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/" >
    COMMUNITY
</a> </li> <li > <a href="/community/news/" >
    Community News
</a> </li> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li > <a href="/photos/wedding/" >
    Weddings
</a> </li> <li > <a href="/photos/pets/" >
    Pets
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Videos
</a> </li> <li > <a href="/community/local-history/" >
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/" >
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> <li > <a href="/whats-on/guides/" >
    Guides
</a> </li> <li > <a href="/whats-on/tourism/" >
    Tourism
</a> </li> <li > <a href="/whats-on/add/" >
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/" >
    JOBS
</a> </li> <li > <a href="/jobs/news/" >
    Jobs News
</a> </li> <li > <a href="/training-and-education/" >
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/" >
    Local Job Listings
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/" >
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/" >
    MOTORING
</a> </li> <li > <a href="/motoring/news/" >
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/" >
    Road Test
</a> </li> <li > <a href="/motoring/future-models/" >
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/" >
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/" >
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/" >
    Property Guide 
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/" >
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/" >
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/" >
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/" >
    Businesses for Sale
</a> </li> <li > <a href="http://services.dailyexaminer.com.au" >
    Get a Tradie
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/" >
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/on-track/" >
    On Track Magazine
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/wedding-guide/" >
    Clarence Valley Wedding Guide
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/" >
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">Sport</div> <h1 class="storyHeadline">RIP: Tough as nails Rebels back rower remembered</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Matthew Elkerton |
                        

                        15th Oct 2016 5:00 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=132536086785291&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/rip-tough-as-nails-rebels-back-rower-remembered/3100742/", "options": {"url": "/record/liked/28/3100742/ffe21ac94b06b9f6b861ef4b1f2c0b42fb405fc6c223b6645778307fc54c235b/"}}'></div> <div data-activity-action='{"key": "shared:/news/rip-tough-as-nails-rebels-back-rower-remembered/3100742/", "options": {"url": "/record/shared/28/3100742/083a75e12c47193ecc4ad251d1a49fb4c0994637e9f99d63cc67452a889556bf/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="funeral,south-grafton-rebels,team-of-the-century"  data-source="ede" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3100742/", "content_type": "newsentry", "label": "RIP: Tough as nails Rebels back rower remembered"}' data-record-hit="/record/hit/28/3100742/" data-content-context='{"contentTypeId": 28, "objectId": 3100742}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2020716/", "content_type": "image", "label": "South Grafton Rugby League Team of the Century"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/9-3499443-gra141016kengray012_t620.jpg"  alt="South Grafton Rugby League Team of the Century backrower Kenneth Gray passed away on Saturday, 8th October, 2016." title="South Grafton Rugby League Team of the Century backrower Kenneth Gray passed away on Saturday, 8th October, 2016."  /> <figcaption> <span>South Grafton Rugby League Team of the Century backrower Kenneth Gray passed away on Saturday, 8th October, 2016.</span> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar"> <h3>Related Items</h3> <ul class="arrowList"> <a href="/news/seventeen-superstars-named-in-side-with-brown-as-t/2252841/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2014/05/09/EDE_09-05-2014_SPORT_03_Viv Hodge Sth Grafton and Graham Kennedy Lower Clarence_fct1024x772x7_ct140x105.jpg" width="140" height="105" alt="Seventeen superstars named in side with Brown as the coach" title="Seventeen superstars named in side with Brown as the coach" /> </a> <li  data-content-edit-url="/admin/news/newsentry/2252841/" data-content-model="newsentry" data-content-name="Seventeen superstars named in side with Brown as the coach"   > <a href="/news/seventeen-superstars-named-in-side-with-brown-as-t/2252841/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    Seventeen superstars named in side with Brown as the coach
                </a> </li> <li  data-content-edit-url="/admin/news/newsentry/2254796/" data-content-model="newsentry" data-content-name="Packed house celebrates 100 years of Rebels rugby league"   > <a href="/news/packed-house-celebrates-100-years-of-rugby-league-/2254796/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    Packed house celebrates 100 years of Rebels rugby league
                </a> </li> <li  data-content-edit-url="/admin/news/newsentry/2329973/" data-content-model="newsentry" data-content-name="Hodge classed local legend in league circles"   > <a href="/news/hodge-classed-local-legend-in-league-circles-viv-h/2329973/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    Hodge classed local legend in league circles
                </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/153.8/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift?utm_source=Product&utm_medium=article_tile&utm_term=Nutribit&utm_content=Nutribit&utm_campaign=Subscriptions" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/06/digisubsnbfb_desktop_articletile_opt2-dbx44oeg0hfaxw8hum2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p> <strong>RUGBY LEAGUE: </strong>The South Grafton rugby league community were among the packed Uniting Church on Thursday to mourn the passing of 1948-49 dual-premiership winning back rower Kenneth Gray.
</p> <p>
	Gray was a barnstorming forward playing for South Grafton Rebels in 1945-46 before returning for the side in 1948 before wrapping up his career with the red and whites in 1950.
</p> <p>
	During his final season with the Rebels, Gray established himself as one of the most dominant forwards on the North Coast being selected in the back row for the North Coast representative side which met Great Britain in a tour match at Kempsey.
</p> <p>
	Gray snuck his way across the line for the lone North Coast try against the much-vaunted British forward pack earning him high publicity in the British press who couldn&#39;t believe that an unknown player from the bush had humbled the seasoned internationals.
</p> <p>
	The back rower was picked on the reserves list in the South Grafton Rebels Team of the Century selected in 2014.
</p> <p>
	Gray actually returned to the Rebels on a one-off occasion in the 1956 Clarence grand final between the Rebels and rivals Grafton All Blacks at the Grafton Showground.
</p> <p>
	Despite only being 16 years old at the time, Rebels winger in that grand final Darcy Patricks could remember Gray&#39;s presence vividly.
</p> <p>
	&quot;I only had that one game with Ken," he said. &quot;The week before in the semi-final Noel Butters broke his leg quite nastily in a tackle from Lower Clarence&#39;s Ray Laurie.
</p> <p>
	&quot;We needed a replacement and the coach at the time was good friends with Kenny and brought him in for the grand final.
</p> <p>
	&quot;It had been a few years since Ken had played but he was a brilliant footballer and Athol trusted him. From that game he was outstanding, you would swear to God he had just taken the field the week before he was in that good form."
</p> <p>
	While South Grafton lost the grand final that day 22-17, Gray had won the hearts of the fans and the community.
</p> <p>
	Gray is survived by his five daughters and their families.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.dailyexaminer.com.au/"><img alt="Grafton Daily Examiner" title="Grafton Daily Examiner" src="https://media.apnarm.net.au/img/source/grafton-theexaminer.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">funeral</span> <div class="profile-buttons"> <a href="/topic/funeral/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZFL_uiTJ1nAZz4n-3JL9L3m67c_iTVBQTxiwcYQtJLHCVU5W2s3IRX_AhKZNUfgbooB0lvjROz7TkS4alEnTQWovft72NyOeNQfRDFcTZa7J1v4-kf3IbaaZ4u88hXozZOia55DkeNPwgKUwt9GkM3DGtnOSodTWeHjKPINIcpdCzRJ2ZQe9WrWbXFMrJ04kUmexOycfv0ts7IrpKQrtdvqOzPr1I3xu5Ghidn4Nq_-"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">south grafton rebels</span> <div class="profile-buttons"> <a href="/topic/south-grafton-rebels/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVderT2ad-AxqHhUkljVKjocW9UM-MXVgdR7_4LXUYQ6DlyNZfGJnyWcBecMmIoVtYA0eKlMiKyFCYuHPA1GDWqiUc1MUSjyctPz9rflUsV8zPxSiUxXBeEuhiahC4oKmjzRFV42Zs8_1TlvP_OXg98zoGIVGmh4I0onRqtpM9VGgF9koMtL953BZ09kTS7nmfNrRljC-BooBEjrngk0TkRcWD0jtlwY41T58cycc-9OY"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">team of the century</span> <div class="profile-buttons"> <a href="/topic/team-of-the-century/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVU9-Ei6A-iEywOzD3vIatgbIQ99vqg8sDJTft-Ln8WfdrLAuKD36k_OfOZ_cKd-Ok08KceIcscXPGUxGk6Gl97Nu4X0Q2oVQ1KuefiBt9iCVA70TzI56Ewbbue_hGPIPf2odU-9WDkWNBWC1xZ0dE9vaxsrWV6IrvDmDJ_rnz5qaEK3LipCkhh3uEzaDcz3h6cWotMDeceY93KcDEeILRe4mOzpbbaEEMaKwCIUWyJVx"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/funeral/">funeral</a> <a class="tag-2" href="/topic/south-grafton-rebels/">south grafton rebels</a> <a class="tag-3" href="/topic/team-of-the-century/">team of the century</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=132536086785291&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/rip-tough-as-nails-rebels-back-rower-remembered/3100742/", "options": {"url": "/record/liked/28/3100742/ffe21ac94b06b9f6b861ef4b1f2c0b42fb405fc6c223b6645778307fc54c235b/"}}'></div> <div data-activity-action='{"key": "shared:/news/rip-tough-as-nails-rebels-back-rower-remembered/3100742/", "options": {"url": "/record/shared/28/3100742/083a75e12c47193ecc4ad251d1a49fb4c0994637e9f99d63cc67452a889556bf/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3864/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 44472 // INREAD ROS DESKTOP - DAILY EXAMINER
       ,lang        : "en"
       ,slot        : '.newsEntry .story-body > p'
       ,format      : "inread"
       ,mobile      : false
       ,minSlot     : 3
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3100742/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/3762/", "content_type": "pane", "label": "Sports Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3057/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100729/", "content_type": "newsentry", "label": "Tributes flow for Coutts Crossing crash victim "}'> <a href="/news/tributes-flow-coutts-crossing-crash-victim/3100729/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/09/30/b88354274z1_20160930124700_000g5hbc4m52-0-dtpmqyq47o0txf89zm2_ct300x225.jpg" width="300" height="225" alt="Tributes flow for Coutts Crossing crash victim" title="Tributes flow for Coutts Crossing crash victim" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/tributes-flow-coutts-crossing-crash-victim/3100729/" class="track"  >Tributes flow for Coutts Crossing crash victim </a></h3> <p>THE Clarence Valley community is in mourning over the sudden death of mother-of-three Jodie Spears.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-10-15T05:00:00">15th Oct 2016 5:00 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100741/", "content_type": "newsentry", "label": "COURT: DV punch almost knocked woman unconscious"}'> <a href="/news/court-dv-punch-almost-knocked-woman-unconscious/3100741/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/11/b88373659z1_20161011214032_000ggdbpr5s2-0-qij63vxcp381uh7j1n2_ct90x70.jpg" width="90" height="70" alt="Grafton Courthouse
Photo Adam Hourigan / The Daily Examiner" title="Grafton Courthouse
Photo Adam Hourigan / The Daily Examiner" /> </a> <h3 class="inline-attachment-text"> <a href="/news/court-dv-punch-almost-knocked-woman-unconscious/3100741/" title="A MAGISTRATE has commented on the over-representation of Aboriginal men in custody, prior to sentencing a Grafton man for a domestic violence assault." class="track">COURT: DV punch almost knocked woman unconscious</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/opinion-the-canary-on-the-turbine-part-ithere-are-/3100616/" title="GALES of self-interest and protection blow from every direction while we duck for cover and ask &#39;will it happen again?&#39;" class="track">OPINION: The canary on the turbine - Part I</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100616/", "content_type": "newsentry", "label": "OPINION: The canary on the turbine - Part I"}'> <a href="/news/opinion-the-canary-on-the-turbine-part-ithere-are-/3100616/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/9-3499202-20160928001284690387-original_ct90x70.jpg" width="90" height="70" alt="(L-R) Police Commissioner Grant Stevens, SA Premier Jay Weatherill and SA Emergency Chief Chris Beattie speak to the media during a press conference in Adelaide, Wednesday, Sept. 28, 2016. South Australia is coming back to life after severe weather damaged energy infrastructure, shutting down the entire electricity network and plunging the state into darkness. High winds are being blamed for bringing down at least 22 transmission towers in the mid-north on Wednesday with about 80,000 lightning strikes hitting the state, some damaging generation facilities. (AAP Image/David Mariuz) NO ARCHIVING" title="(L-R) Police Commissioner Grant Stevens, SA Premier Jay Weatherill and SA Emergency Chief Chris Beattie speak to the media during a press conference in Adelaide, Wednesday, Sept. 28, 2016. South Australia is coming back to life after severe weather damaged energy infrastructure, shutting down the entire electricity network and plunging the state into darkness. High winds are being blamed for bringing down at least 22 transmission towers in the mid-north on Wednesday with about 80,000 lightning strikes hitting the state, some damaging generation facilities. (AAP Image/David Mariuz) NO ARCHIVING" /> </a> <p class="inline-attachment-text ">GALES of self-interest blow from every direction</p> <abbr class="pubDate" title="2016-10-15T05:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/rip-tough-as-nails-rebels-back-rower-remembered/3100742/" title="MOURNERS pack church to farewell South Grafton Rebels Rugby League Team of the Century member Ken Gray." class="track">RIP: Tough as nails Rebels back rower remembered</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100742/", "content_type": "newsentry", "label": "RIP: Tough as nails Rebels back rower remembered"}'> <a href="/news/rip-tough-as-nails-rebels-back-rower-remembered/3100742/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/9-3499443-gra141016kengray012_ct90x70.jpg" width="90" height="70" alt="South Grafton Rugby League Team of the Century backrower Kenneth Gray passed away on Saturday, 8th October, 2016." title="South Grafton Rugby League Team of the Century backrower Kenneth Gray passed away on Saturday, 8th October, 2016." /> </a> <p class="inline-attachment-text ">Huge turnout for funeral of Team of the Century player</p> <abbr class="pubDate" title="2016-10-15T05:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/graces-soul-sounds-to-be-heard-on-home-soil/3100828/" title="She may be playing with some of the nations best muso&#39;s, but for Grace, the direction of her sound was found much closer to home." class="track">Grace's soul sounds to be heard on home soil</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100828/", "content_type": "newsentry", "label": "Graces soul sounds to be heard on home soil"}'> <a href="/news/graces-soul-sounds-to-be-heard-on-home-soil/3100828/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88380379z1_20161014184742_000gcrbv2ks2-0-lve8a3z38ze2dyy32n2_ct90x70.jpg" width="90" height="70" alt="SWEET MUSIC: Singer Grace Hickey is back in the Lower Clarence to sing at the Surfing The Coldstream Festival." title="SWEET MUSIC: Singer Grace Hickey is back in the Lower Clarence to sing at the Surfing The Coldstream Festival." /> </a> <p class="inline-attachment-text ">Grace Hickey is back to play the Surfing the Coldstream Festival</p> <abbr class="pubDate" title="2016-10-15T05:00:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100498/", "content_type": "newsentry", "label": "Unlock the secrets to self-awareness"}'> <a href="/news/unlock-secrets-self-awareness/3100498/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/9-3498692-13308579_1543661099276661_8752732154929599130_o_fct678x509x95.0x174.0_ct300x225.jpg" width="300" height="225" alt="Tahleah Rose presents the path to epic health health through self-awareness." title="Tahleah Rose presents the path to epic health health through self-awareness." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/unlock-secrets-self-awareness/3100498/" title="Tahleah Rose presents the path to epic health through self-awareness." class="track">Unlock the secrets to self-awareness</a></h3> <p class="standard">Tahleah Rose presents the path to epic health through self-awareness.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/fire-permits-strengthened-due-to-dry-weather/3100162/" title="WHILE farmers in the west are dealing with floods, Clarence Valley is in the grip of a worsening drought and increased fire danger." class="track">Fire permit conditions tightened due to dry weather</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100162/", "content_type": "newsentry", "label": "Fire permit conditions tightened due to dry weather"}'> <a href="/news/fire-permits-strengthened-due-to-dry-weather/3100162/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/02/25/b8849295z1_20160225111116_000g4o3hb6q2-0-k84w1e2rad2hq74lrl2_fct1632x1224x872.0_ct90x70.jpg" width="90" height="70" alt="The Rural Fire Services were fighting a fire at the Hogarth Range, near Casino. Flames climbing up tree trunks. Photo Mireille Merlet-Shaw / The Northern Star" title="The Rural Fire Services were fighting a fire at the Hogarth Range, near Casino. Flames climbing up tree trunks. Photo Mireille Merlet-Shaw / The Northern Star" /> </a> <p class="inline-attachment-text ">While floods hamper the west, Clarence Valley's drought rating rises</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/jacaranda-fashion-brings-showroom-to-life/3099438/" class="track">
                            What a feeling: Showroom brings fashion parade to life
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/cafe-life-comes-to-minnie-water/3099507/" class="track">
                            Cafe culture springs to life in coastal village
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/help-to-stay-healthy/3099435/" class="track">
                            Health centre throws doors open for free consultations
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/seniors-group-for-old-time-fun/3099433/" class="track">
                            Seniors group for old-time fun
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/bike-it-to-this-brekkie-and-be-rewarded/3098618/" class="track">
                            Join Australia's largest celebration of commuter riding
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/grizzlee-train-on-track-for-greatness/3100582/" title="CENTRAL Coast duo bring raw and exciting energy to Yamba on Saturday night" class="track">Grizzlee Train on track for greatness</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100582/", "content_type": "newsentry", "label": "Grizzlee Train on track for greatness"}'> <a href="/news/grizzlee-train-on-track-for-greatness/3100582/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88373605z1_20161013121650_000gjcbqfaa3-0-mxej9k8mxv8w1zsu1n2_fct1407x1055x1.0x113.0_ct90x70.jpg" width="90" height="70" alt="QUICK STOP: Grizzlee Train will be pulling into Yamba&#39;s Pacific Hotel on Saturday night." title="QUICK STOP: Grizzlee Train will be pulling into Yamba&#39;s Pacific Hotel on Saturday night." /> </a> <p class="inline-attachment-text ">Central Coast duo bring energy to Yamba</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/hip-hip-hooray-for-parkruns-big-day/3100410/" title="A FREE barbecue and cake will help runners and walkers celebrate a successful year on the trails of Junction Hill." class="track">Hip-hip-hooray for parkrun's 1st birthday</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100410/", "content_type": "newsentry", "label": "Hip-hip-hooray for parkruns 1st birthday"}'> <a href="/news/hip-hip-hooray-for-parkruns-big-day/3100410/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88378158z1_20161014072526_000g4ubslta2-0-vq5so31gmwq9jzj02n2_fct1181x886x481.0x300.0_ct90x70.jpg" width="90" height="70" alt="BIRTHDAY TIME: Grafton parkrun organiser Casey Smith with Elders Real Estate&#39;s Karen Gorton and Kylie McGrath get into the parkrun birthday groove." title="BIRTHDAY TIME: Grafton parkrun organiser Casey Smith with Elders Real Estate&#39;s Karen Gorton and Kylie McGrath get into the parkrun birthday groove." /> </a> <p class="inline-attachment-text ">Free barbecue to celebrate successful community event</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/shakespeare-comes-to-life-at-criterion/3100690/" title="Clarence Valley Home Educators&#39; own take on A Midsummer Night&#39;s Dream." class="track">Shakespeare comes to life at the Criterion</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100690/", "content_type": "newsentry", "label": "Shakespeare comes to life at the Criterion"}'> <a href="/news/shakespeare-comes-to-life-at-criterion/3100690/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88373899z1_20161014155850_000gjcbr17f2-0-cxdb357qi3olsi432n2_fct1822x1367x130.0_ct90x70.jpg" width="90" height="70" alt="SHOW TIME: The cast of Midsummer Night&#39;s Dream warm up for their big production at the Criterion Theatre this weekend." title="SHOW TIME: The cast of Midsummer Night&#39;s Dream warm up for their big production at the Criterion Theatre this weekend." /> </a> <p class="inline-attachment-text ">Clarence Valley Home Educators' own take on Midsummer Night's Dream</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100582/", "content_type": "newsentry", "label": "Grizzlee Train on track for greatness"}'> <a href="/news/grizzlee-train-on-track-for-greatness/3100582/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88373605z1_20161013121650_000gjcbqfaa3-0-mxej9k8mxv8w1zsu1n2_fct1407x1055x1.0x113.0_ct300x225.jpg" width="300" height="225" alt="Grizzlee Train on track for greatness" title="Grizzlee Train on track for greatness" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/grizzlee-train-on-track-for-greatness/3100582/" class="track"  >Grizzlee Train on track for greatness</a></h3> <p>CENTRAL Coast duo bring raw and exciting energy to Yamba on Saturday night</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/grizzlee-train-on-track-for-greatness/3100582/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/ward-thomas-turning-cartwheels/3100779/" title="Ward Thomas have released their new CD Cartwheels, ahead of thier appearance at CMC Rocks 2017." class="track">Ward Thomas turning Cartwheels</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100779/", "content_type": "newsentry", "label": "Ward Thomas turning Cartwheels"}'> <a href="/news/ward-thomas-turning-cartwheels/3100779/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88380141z1_20161014172400_000gcrbvdca2-0-hzpduc56llea6vj32n2_ct90x70.jpg" width="90" height="70" alt="British modern country music duo Ward Thomas have just released their second CD &#39;Cartwheels&#39;. Ward Thomas will be appearing at CMC Rocks 2017." title="British modern country music duo Ward Thomas have just released their second CD &#39;Cartwheels&#39;. Ward Thomas will be appearing at CMC Rocks 2017." /> </a> <p class="inline-attachment-text ">Ward Thomas have released their new CD Cartwheels</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/cmc-rocks-tickets-gone-in-360-seconds/3100229/" title="Pre-sales sell-out ensures 2017 event will be a smash hit" class="track">CMC Rocks: Tickets gone in just 360 seconds</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100229/", "content_type": "newsentry", "label": "CMC Rocks: Tickets gone in just 360 seconds"}'> <a href="/news/cmc-rocks-tickets-gone-in-360-seconds/3100229/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88374937z1_20161013161059_000g4ubrnje3-0-v0ct9pl5b4vyo8zv1n2_fct1523x1131x239x150_ct90x70.jpg" width="90" height="70" alt="HOT WEEKEND: CMC Rocks 2016 completely packed out Ipswich&#39;s Willowbank Raceway. Next year&#39;s concert is heading in the same direction." title="HOT WEEKEND: CMC Rocks 2016 completely packed out Ipswich&#39;s Willowbank Raceway. Next year&#39;s concert is heading in the same direction." /> </a> <p class="inline-attachment-text ">Pre-sales sell-out ensures 2017 event will be a smash hit</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/prostitute-reveals-all-lamar-odoms-infamous-visit/3100396/" title="PROFESSIONAL sex worker Monica Monroe has written a tell-all blog revealing what happened when Lamar Odom visited the Love Ranch brothel in October 2015.
" class="track">Prostitute reveals all on Lamar Odom's infamous visit</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100396/", "content_type": "newsentry", "label": "Prostitute reveals all on Lamar Odoms infamous visit"}'> <a href="/news/prostitute-reveals-all-lamar-odoms-infamous-visit/3100396/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2015/10/19/bang_lamar_odom2-poebyjv6j6vs21gq1l2_fct650x487x11.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">"No sex occurred while Lamar was at the Love Ranch"</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/star-wars-rogue-one-rebellion-built-hope/3100516/" title="The final trailer for Rogue One: A Star Wars Story has landed on the internet.

" class="track">Star Wars' Rogue One: A rebellion built on hope </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100516/", "content_type": "newsentry", "label": "Star Wars Rogue One: A rebellion built on hope "}'> <a href="/news/star-wars-rogue-one-rebellion-built-hope/3100516/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/rogue-y5bm34sv2z5gbop02n2_fct696x522x200.0_ct90x70.PNG" width="90" height="70" alt="Latest Star Wars film is coming in December." title="Latest Star Wars film is coming in December." /> </a> <p class="inline-attachment-text ">ITS opening frames will give Star Wars fans the chills.

</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/go-island-hopping-doc-martin-star-martin-clunes/3100470/" title="BRITISH actor relishes the chance to travel and discover some of Australia’s tangible history in his TV series Islands of Australia. " class="track">Go island hopping with Doc Martin star Martin Clunes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100470/", "content_type": "newsentry", "label": "Go island hopping with Doc Martin star Martin Clunes"}'> <a href="/news/go-island-hopping-doc-martin-star-martin-clunes/3100470/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/55-3695626-scn270916martin1_fct680x510x161.0_ct90x70.jpg" width="90" height="70" alt="Martin Clunes in a scene from the TV series Martin Clunes: Islands of Australia." title="Martin Clunes in a scene from the TV series Martin Clunes: Islands of Australia." /> </a> <p class="inline-attachment-text ">BRITISH actor discover some of Australia’s tangible history. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/wonder-woman-named-un-girls-empowerment-ambassador/3100391/" title="DC COMICS superhero Wonder Woman is named the first ever superhero to be a UN ambassador and will champioin the empowerment of women and girls.
" class="track">Wonder Woman named UN girls' empowerment ambassador</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100391/", "content_type": "newsentry", "label": "Wonder Woman named UN girls empowerment ambassador"}'> <a href="/news/wonder-woman-named-un-girls-empowerment-ambassador/3100391/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/getimgintranet_6-p61f3syyeehf4je02n2_fct866x650x72.0_ct90x70.jpg" width="90" height="70" alt="Gal Gadot as Wonder Woman" title="Gal Gadot as Wonder Woman" /> </a> <p class="inline-attachment-text ">Wonder Woman has been named a UN ambassador</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2609146/", "content_type": "ad", "label": "PRODUCTIVE LAND, CREEK FRONTAGE, APPROVED GRANNY FLAT, TOWN WATER - ACT NOW"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2609146/", "content_type": "ad", "label": "PRODUCTIVE LAND, CREEK FRONTAGE, APPROVED GRANNY FLAT, TOWN WATER - ACT NOW"}'> <a href="/classifieds/ad/2609146/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2609146" }'><img width="300" alt="PRODUCTIVE LAND, CREEK FRONTAGE, APPROVED GRANNY FLAT, TOWN WATER - ACT NOW" height="225" title="PRODUCTIVE LAND, CREEK FRONTAGE, APPROVED GRANNY FLAT, TOWN WATER - ACT NOW" src="https://media.apnarm.net.au/img/renet/10017423/images/10017423_7350203_U4730573_0_1476431013_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2609146/" class="track"  data-track='{ "label": "ad : 2609146" }'>     107 Whiteman Creek Road, The Whiteman 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                REDUCED $515000
            </span> </span> <p>JUST 20km from town on a sweeping bend of the clear-flowing Whiteman Creek this gem of a property is ideal for those seeking space and a hobby farm...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590641/", "content_type": "ad", "label": "King Sized Living"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590641/", "content_type": "ad", "label": "King Sized Living"}'> <a href="/classifieds/ad/2590641/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2590641" }'><img width="300" alt="King Sized Living" height="225" title="King Sized Living" src="https://media.apnarm.net.au/img/renet/5131/images/5131_16292225_L10011875_0_1476420531_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2590641/" class="track"  data-track='{ "label": "ad : 2590641" }'>     17 Abelia Avenue, Yamba 2464     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $569,000
            </span> </span> <p>If it is extra space that you require, not just in living space but perhaps for the toys as well, then 17 Abelia Avenue is the property for you!

Enjoying a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2603250/", "content_type": "ad", "label": "WHEN YOURE READY TO TAKE A LOAD OFF"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2603250/", "content_type": "ad", "label": "WHEN YOURE READY TO TAKE A LOAD OFF"}'> <a href="/classifieds/ad/2603250/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2603250" }'><img width="300" alt="WHEN YOU&amp;#39;RE READY TO TAKE A LOAD OFF" height="225" title="WHEN YOU&amp;#39;RE READY TO TAKE A LOAD OFF" src="https://media.apnarm.net.au/img/renet/10017423/images/10017423_16503765_L10515409_0_1476420059_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2603250/" class="track"  data-track='{ "label": "ad : 2603250" }'>     12 Bangalow Crescent, The Gateway Village, Grafton 2460  ...  </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $199,000
            </span> </span> <p>Life in the Gateway Village is perfect for so many reasons. 

Here you join the company of a shared over 50's community in a gated environment on the outskirts of...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2608963/", "content_type": "ad", "label": "Bursting with added benefits"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2608963/", "content_type": "ad", "label": "Bursting with added benefits"}'> <a href="/classifieds/ad/2608963/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2608963" }'><img width="300" alt="Bursting with added benefits" height="225" title="Bursting with added benefits" src="https://media.apnarm.net.au/img/renet/10017423/images/10017423_16746745_L7664785_0_1476420048_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2608963/" class="track"  data-track='{ "label": "ad : 2608963" }'>     2 Bangalow Crescent, Gateway Village, Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $225,000
            </span> </span> <p>You really must explore the quality and improvements of one of the finest offerings in the Gateway Village. Not only is this cottage light-filled and spacious it...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2530527/", "content_type": "ad", "label": "Move in ready - Owner says SELL!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2530527/", "content_type": "ad", "label": "Move in ready - Owner says SELL!"}'> <a href="/classifieds/ad/2530527/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2530527" }'><img width="300" alt="Move in ready - Owner says SELL!" height="225" title="Move in ready - Owner says SELL!" src="https://media.apnarm.net.au/img/renet/10016133/images/10016133_15531165_432_0_1476418283_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2530527/" class="track"  data-track='{ "label": "ad : 2530527" }'>     4 Forest Bank Close, Gulmarrad 2463     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 6
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $479,000
            </span> </span> <p>OWNER SAYS SELL!
Owners have purchased elsewhere offering a fantastic opportunity to purchase a well-established family home set on a fully fenced 4,005sqm corner...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2548702/", "content_type": "ad", "label": "Exceptional Valued Rural Residential Land near the Beach"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2548702/", "content_type": "ad", "label": "Exceptional Valued Rural Residential Land near the Beach"}'> <a href="/classifieds/ad/2548702/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2548702" }'><img width="300" alt="Exceptional Valued Rural Residential Land near the Beach" height="225" title="Exceptional Valued Rural Residential Land near the Beach" src="https://media.apnarm.net.au/img/renet/5116/images/5116_15662055_BBMF6G_0_1476418202_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2548702/" class="track"  data-track='{ "label": "ad : 2548702" }'>     Lot 22 Brolga Drive, Gulmarrad 2463     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">At Brolga Drive it's a relaxed rural family environment where peace and ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $145,000
            </span> </span> <p>At Brolga Drive it's a relaxed rural family environment where peace and quiet reigns supreme. The considered estate layout ensures excellent building site for you...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2608916/", "content_type": "ad", "label": "Prime Real Estate"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2608916/", "content_type": "ad", "label": "Prime Real Estate"}'> <a href="/classifieds/ad/2608916/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2608916" }'><img width="300" alt="Prime Real Estate" height="225" title="Prime Real Estate" src="https://media.apnarm.net.au/img/renet/1871/images/1871_16745545_0_1476416225_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2608916/" class="track"  data-track='{ "label": "ad : 2608916" }'>     64 Spenser Street, Iluka 2466     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $420,000
            </span> </span> <p>This three bedroom home is across the road from the sports oval and within sight of the Bowling Club. The land is zoned commercial with rear access from Charles...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2608829/", "content_type": "ad", "label": "WHEN ONLY TWO WILL DO"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2608829/", "content_type": "ad", "label": "WHEN ONLY TWO WILL DO"}'> <a href="/classifieds/ad/2608829/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2608829" }'><img width="300" alt="WHEN ONLY TWO WILL DO" height="225" title="WHEN ONLY TWO WILL DO" src="https://media.apnarm.net.au/img/renet/2761/images/2761_16557465_0_1476331398_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2608829/" class="track"  data-track='{ "label": "ad : 2608829" }'>     8 Riverview Street, Iluka 2466     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $565,000
            </span> </span> <p>This property has two titles, two road frontages, and two storeys. It is on the corner of Spencer Street and Riverview Street. It is 200 metrs to the river and the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591142/", "content_type": "ad", "label": "Perfect blend of the old and the new"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591142/", "content_type": "ad", "label": "Perfect blend of the old and the new"}'> <a href="/classifieds/ad/2591142/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2591142" }'><img width="300" alt="Perfect blend of the old and the new" height="225" title="Perfect blend of the old and the new" src="https://media.apnarm.net.au/img/renet/5116/images/5116_16296635_Q35Q_0_1476414340_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2591142/" class="track"  data-track='{ "label": "ad : 2591142" }'>     3 Clarence Street, Maclean 2463     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $410,000
            </span> </span> <p>If there is one sure fire winning combination in real estate it is "style" and "position". This home has both these aspects in spades. What a fabulous blend of old...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591133/", "content_type": "ad", "label": "Red hot sellers offering red hot small acreage package"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591133/", "content_type": "ad", "label": "Red hot sellers offering red hot small acreage package"}'> <a href="/classifieds/ad/2591133/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2591133" }'><img width="300" alt="Red hot sellers offering red hot small acreage package" height="225" title="Red hot sellers offering red hot small acreage package" src="https://media.apnarm.net.au/img/renet/5116/images/5116_16296865_F95Q_0_1476414322_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2591133/" class="track"  data-track='{ "label": "ad : 2591133" }'>     26 King Parrot Parade, Gulmarrad 2463     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $529,000
            </span> </span> <p>The family is calling us to Bundaberg and we are super keen to join them now that they are too far away for a day trip! With a selling attitude like that comes a...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/young-couple-buys-first-home-at-bargain-price/3100481/" title="A YOUNG couple has snapped up this two-bedroom workers cottage on a 1255sqm block as their first home for a bargain." class="track">First-time homebuyers pick up house for HOW MUCH?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100481/", "content_type": "newsentry", "label": "First-time homebuyers pick up house for HOW MUCH?"}'> <a href="/news/young-couple-buys-first-home-at-bargain-price/3100481/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88378686z1_20161014104628_000gcrbtovh2-0-hmbtpu5oivfbt7k12n2_ct90x70.jpg" width="90" height="70" alt="This two-bedroom workers cottage on Appin St in Nanango sold for $77,500." title="This two-bedroom workers cottage on Appin St in Nanango sold for $77,500." /> </a> <p class="inline-attachment-text ">A YOUNG couple has snapped up their first home

</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/why-a-million-dollar-spat-over-a-noosa-deck-affect/3100323/" title="IT&#39;S the Noosa deck that cost an estimated million dollar in legal fees and will never ever be built. Now that decision will affect body corporates nationwide." class="track">Why a million-dollar spat over a Noosa deck affects you</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100323/", "content_type": "newsentry", "label": "Why a million-dollar spat over a Noosa deck affects you"}'> <a href="/news/why-a-million-dollar-spat-over-a-noosa-deck-affect/3100323/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88377741z1_20161013183708_000g4ubt46r2-0-i0hzvcrociyr9ipw1n2_fct442x328x141x122_ct90x70.jpg" width="90" height="70" alt="Viridian Noosa." title="Viridian Noosa." /> </a> <p class="inline-attachment-text ">Landmark decision to affect body corporates nationwide</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sunshine-beach-apartment-voted-best-value-holiday-/3099401/" title="A SUNSHINE Beach apartment has been named Best Value Property in Stayz 2016 Holiday Rental Awards." class="track">Sunshine Beach apartment voted best value holiday home</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3099401/", "content_type": "newsentry", "label": "Sunshine Beach apartment voted best value holiday home"}'> <a href="/news/sunshine-beach-apartment-voted-best-value-holiday-/3099401/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/11/garden1-lxgkphybkc3czr8i1n2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">The one bedroom apartment is the perfect couple's retreat</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/housing-builds-on-billion-dollar-base-expansion/3098495/" title="A MASSIVE housing development at Deebing Heights is expected to be given the green light from the council this month." class="track">New homes plan for $1 billion defence base expansion</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3098495/", "content_type": "newsentry", "label": "New homes plan for $1 billion defence base expansion"}'> <a href="/news/housing-builds-on-billion-dollar-base-expansion/3098495/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/09/b88367039z1_20161009151706_000gbdblvr32-0-6f3w0q7egsfybbv21n2_fct1024x768_ct90x70.jpg" width="90" height="70" alt="MORE PERSONNEL: Defence Housing Australia plans to build 320 new homes just 11km from the Amberley RAAF base." title="MORE PERSONNEL: Defence Housing Australia plans to build 320 new homes just 11km from the Amberley RAAF base." /> </a> <p class="inline-attachment-text ">Defence Housing Australia plans to build 320 new homes</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/very-saleable-entire-mackay-marina-will-be-sold/3097379/" title="Mackay Marina is a rare development that has already attracted buyer&#39;s interest after details of the sale came out this morning." class="track">Mackay Marina could sell as package deal, fetch $40 million </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3097379/", "content_type": "newsentry", "label": "Mackay Marina could sell as package deal, fetch $40 million "}'> <a href="/news/very-saleable-entire-mackay-marina-will-be-sold/3097379/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/06/b88363481z1_20161006074758_000gr0bi6cg2-0-0frrvy2puhjyfrze0n2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">News of the Mackay Marina sale has already attracted buyer interest </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/7-elevens-34m-noosa-holiday-home-market/3096935/" title="HOW much would you pay for a holiday home in Noosa Waters? This one is one the market for $3.4 million. " class="track">7-Eleven co-owner's $3.4m Noosa holiday home on the market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3096935/", "content_type": "newsentry", "label": "7-Eleven co-owners $3.4m Noosa holiday home on the market"}'> <a href="/news/7-elevens-34m-noosa-holiday-home-market/3096935/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/05/domain1-6gv9f9v395v0syt70n2_fct562x422x126.0_ct90x70.jpg" width="90" height="70" alt="26 The Anchorage, Noosa Waters." title="26 The Anchorage, Noosa Waters." /> </a> <p class="inline-attachment-text ">HOW much would you pay for a holiday home in Noosa Waters?</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2287/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/153.8/img/media/images/2014/11/07/arm-3bmn7htl5n3ap2tg4j2.jpg" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Daily Examiner Pty Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2314/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Grafton Daily Examiner</h5> <ul class="piped"> <li><a href="/news/" title="Clarence Valley Local News" class="blue-link track" data-category="Footer">Clarence Valley News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Clarence Valley Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Clarence Valley Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.dailyexaminer.com.au/" title="Grafton Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/clarence-valley/grafton/" title="Grafton Local Weather Forecast" class="blue-link track" data-category="Footer">Grafton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Clarence Valley Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Grafton" class="blue-link track" data-category="Footer">Jobs in Clarence Valley</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Grafton" class="blue-link track" data-category="Footer">Cars for Sale in Clarence Valley</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Grafton" class="blue-link track" data-category="Footer">Property listings in Clarence Valley</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Clarence Valley</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Grafton" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Grafton" class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Grafton" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Clarence Valley Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Grafton Daily Examiner</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Grafton Daily Examiner" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Grafton Daily Examiner" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Grafton Daily Examiner Newspaper">Home Delivery</a></li> <li><a href="http://dailyexaminer.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Grafton Daily Examinere">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Grafton Daily Examiner">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/153.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'sport';
}
s.pageName = "gde:" + (window.location.pathname === "/" ? "home" : "article:riptoughasnailsrebelsbackrowerremembered:3100742");
s.hier1 = "gde:" + (window.location.pathname === "/" ? "home:default" : "sport");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "funeral|south-grafton-rebels|team-of-the-century";
s.prop3 = "gde";
s.prop4 = "saturday";
s.prop5 = "06:00";
s.prop6 = "3100742";
s.prop7 = "matthewelkerton";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ede";
s.prop11 = "15oct2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/153.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '5',
            name: 'Grafton Daily Examiner',
            domain: 'www.dailyexaminer.com.au',
            shortdomain: 'dailyexaminer',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "31", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '24',
                name: 'Clarence Valley'
            },
            mediaURL: 'https://media.apnarm.net.au/153.8/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-68',
            isDebug: false,
            facebook: {
                appID: '132536086785291',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/'
            },
            defaultLocation: {
                "latitude": -29.594500,
                "longitude": 152.740000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'GDE',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +11,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 6}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 415"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "coupon": [
            {
                "divID": "couponAd0",
                "pos": "1",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd1",
                "pos": "2",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd2",
                "pos": "3",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd3",
                "pos": "4",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd4",
                "pos": "5",
                "sizes": ["278, 98"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};
    




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,sport";
var _rsC1="subcategory,0";




//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/153.8/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "dailyexaminer.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/rip-tough-as-nails-rebels-back-rower-remembered/3100742/";
        }else{
            _sf_async_config.path = "/news/rip-tough-as-nails-rebels-back-rower-remembered/3100742/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "a1dc9c11df634de64cb53ec5",
   item: {
    objectid: "3100742",
    title: "RIP: Tough as nails Rebels back rower remembered",
    text: "MOURNERS pack church to farewell South Grafton Rebels Rugby League Team of the Century member Ken Gray.",
    url: "http://dailyexaminer.com.au/news/rip-tough-as-nails-rebels-back-rower-remembered/3100742/",
    img: "https://media.apnarm.net.au/img/media/images/2016/10/14/9-3499443-gra141016kengray012_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1476468000,
    updated_at: 1476427524,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-68 ID:5--> </body> </html><script>
                        var __uzdbm_a = "65a1a6e2-982b-2ec2-6396-7c49392c2117";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    