<!DOCTYPE html> <!--[if lt IE 7]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>New Macksville bridge named in honour of Hughes | Grafton Daily Examiner</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="THE late Phillip Hughes has been honoured with the new Pacific Hwy bridge over the Nambucca River near Macksville named after him."> <meta name="author" content="Brad Greenshields"> <meta name="keywords" content="luke-hartsuyker, macksville, melinda-pavey, pacific-highway, pacific-highway-upgrade, pacific-hwy, pacific-hwy-upgrade, philip-hughes, phillip-hughes-bridge, warrell-creek-to-nambucca-heads-upgrade"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="132536086785291"> <meta property="og:site_name" content="Grafton Daily Examiner"> <meta name="apple-itunes-app" content="app-id=1047077834, app-argument=dailyexaminer://article?aid=3292614&type=article" /> <meta property="og:title" content="New Macksville bridge named in honour of Hughes" /> <meta property="og:description" content="THE late Phillip Hughes has been honoured with the new Pacific Hwy bridge over the Nambucca River near Macksville named after him." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2016/05/11/b88123335z1_20160511172755_000g2v5lr1h2-0-f4odufa5wadjtvwu6m2_fct1536x1141x230_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2016/05/11/b88123335z1_20160511172755_000g2v5lr1h2-0-f4odufa5wadjtvwu6m2_fct1536x1141x230_ct300x300.jpg" /> <meta property="og:url" content="https://www.dailyexaminer.com.au/news/new-macksville-bridge-named-in-honour-of-hughes/3292614/" /> <meta property="al:ios:url" content="dailyexaminer://article?aid=3292614&type=article"> <meta property="al:ios:app_store_id" content="1047077834"> <meta property="al:ios:app_name" content="Grafton Daily Examiner"> <meta property="al:android:url" content="dailyexaminer://article?aid=3292614&type=article"> <meta property="al:android:app_name"  content="Grafton Daily Examiner"> <meta property="al:android:package" content="com.apnarm.dailyexaminer"> <meta property="al:web:url" content="https://www.dailyexaminer.com.au/news/new-macksville-bridge-named-in-honour-of-hughes/3292614/"> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@daily_examiner" /> <meta name="twitter:title" content="New Macksville bridge named in honour of Hughes" /> <meta name="twitter:description" content="THE late Phillip Hughes has been honoured with the new Pacific Hwy bridge over the Nambucca River near Macksville named after him." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2016/05/11/b88123335z1_20160511172755_000g2v5lr1h2-0-f4odufa5wadjtvwu6m2_fct1536x1141x230_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/182.7/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/182.7/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/182.7/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/182.7/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/182.7/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}
</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '182.7',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/182.7/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/182.7/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "clarence-valley";
        pageData.url = pageData.genBasicURL("/news/new-macksville-bridge-named-in-honour-of-hughes/3292614/");
        pageData.site = "gde";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.coffscoastadvocate.com.au/news/new-macksville-bridge-named-in-honour-of-hughes/3292614/"> <script>
        pageData.categories = "News, Sport, Sport > Cricket, Community"
        pageData.title = "New Macksville bridge named in honour of Hughes";
        pageData.authors = "Brad Greenshields";
        pageData.sector = "sport";
        pageData.subsector = "";
        pageData.source = "cca"
        pageData.tags = "luke hartsuyker, macksville, melinda pavey, pacific highway, pacific highway upgrade, pacific hwy, pacific hwy upgrade, philip hughes, phillip hughes bridge, warrell creek to nambucca heads upgrade";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> </head> <body class="newsEntryBody wonted"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5317";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><span class="icon-search"></span></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/packages/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24"" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <a class="only-subscribed-user" href=/digital-paper/>Today's Paper</a> </div> <div class="hat-link featured only-non-authenticated-user"> <a href="/my-account/login/?next=/news/new-macksville-bridge-named-in-honour-of-hughes/3292614/">Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                        Hi <span data-user-property="first_name"></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/new-macksville-bridge-named-in-honour-of-hughes/3292614/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/grafton-daily-examiner-x6udbx5hw65m8new9k2.png" alt="Grafton Daily Examiner" /> <img id="subscriberIcon" class="only-subscribed-user" src="https://media.apnarm.net.au/static/182.7/images/news_plus.svg" alt="Subscriber Icon" width="20"> </a> </div> </header> </div> <nav class="sitenav"> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_clarencevalley"}' data-locality='Grafton'> <div class="left-col"> <a href="http://www.dailyexaminer.com.au/weather/clarence-valley/grafton/"> <div class="weather-detail"> <span class="detail-temp">19-33&deg;C</span> <span class="desc-temp">Possible thunderstorm</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                    Clarence Valley
                                </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Grafton", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 19, "tempMax": 33, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/grafton/", "fileName": "https://media.apnarm.net.au/static/182.7/tc/base/img/weather/60x60/possible_thunderstorm"}'>
                    Grafton
                </li> <li data-forecast='{ "locality": "Casino", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 33, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/casino/", "fileName": "https://media.apnarm.net.au/static/182.7/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Casino
                </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 31, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/lismore/", "fileName": "https://media.apnarm.net.au/static/182.7/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Lismore
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
        News
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
        NEWS
    </a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
        Local News
    </a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
        Just In
    </a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
        Letters to the Editor
    </a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
        Opinion
    </a> </li> <li > <a href="/news/nsw/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
        New South Wales
    </a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
        National
    </a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
        World
    </a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
        Off Beat
    </a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
        Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
        Sport
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
        SPORT
    </a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
        Local Sport
    </a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
        National Sport
    </a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
        Features
    </a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
        Opinion
    </a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
        NRL
    </a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
        AFL
    </a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
        Soccer
    </a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
        Cricket
    </a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
        Netball
    </a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
        Golf
    </a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
        Horse Racing
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
        Lifestyle
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
        LIFESTYLE
    </a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
        Hey Mumma
    </a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
        Outdoor Living
    </a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
        Easy Eating
    </a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
        Home &amp; Style
    </a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
        Gardening
    </a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
        Travel
    </a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
        Entertainment
    </a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
        Fashion
    </a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
        Smarter Shopping
    </a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
        Health
    </a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
        Parenting
    </a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
        Dating
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
        Community
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
        COMMUNITY
    </a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
        Community News
    </a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
        Your Story
    </a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
        NDIS
    </a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
        Weddings
    </a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
        Pets
    </a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
        Photos
    </a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
        Buy Photos
    </a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
        Videos
    </a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
        Local History
    </a> </li> <li > <a href="/council/clarence-valley/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Clarence Valley Council"}'>
        Clarence Valley Council
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
        What&#39;s on
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
        WHAT&#39;S ON
    </a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
        Events
    </a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
        Competitions
    </a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
        Guides
    </a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
        Tourism
    </a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
        Post Your Event
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
        Jobs
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
        JOBS
    </a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
        Jobs News
    </a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
        Training &amp; Education
    </a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
        Local Job Listings
    </a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
        Post your Job Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
        Motoring
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
        MOTORING
    </a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
        Motoring News
    </a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
        Road Test
    </a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
        Future Models
    </a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
        Local Motoring Listings
    </a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
        Post your Motoring Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
        Real Estate
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
        REAL ESTATE
    </a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
        Real Estate News
    </a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
        Local Real Estate Listings
    </a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate Guide "}'>
        Real Estate Guide 
    </a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
        Post your Real Estate Ad
    </a> </li> <li > <a href="http://dailyexaminer.newspaperdirect.com/epaper/viewer.aspx?cid=SFDC"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sold On - Clarence Valley"}'>
        Sold On - Clarence Valley
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
        Classifieds
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
        FINDA Classifieds
    </a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
        Real Estate
    </a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
        Motoring
    </a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
        Jobs
    </a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
        Buy &amp; Sell
    </a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
        Notices
    </a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
        Trades &amp; Services
    </a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
        Health &amp; Beauty
    </a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
        Personals
    </a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
        Businesses for Sale
    </a> </li> <li > <a href="http://services.dailyexaminer.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
        Get a Tradie
    </a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
        Post an Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
        Find Your Local
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
        Search by keyword
    </a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
        Search by location
    </a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
        Search by category
    </a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
        Add your business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
        Special Features
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/on-track/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "On Track Magazine"}'>
        On Track Magazine
    </a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
        Stud Cattle Directory
    </a> </li> <li > <a href="/digital-editions/clarence-plus/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Clarence+"}'>
        Clarence+
    </a> </li> <li > <a href="/digital-editions/bridal-guide"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bridal Guide"}'>
        Bridal Guide
    </a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
        APN Network
    </a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="articleBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4206/", "content_type": "fragment", "label": "sport_billboard"}'><script type="text/Javascript">

    /*Kev: If the code inside the iframe is actually calling the function we wrote here below, then this should work. However i'm not sure it can truely break out of the iframe for some reason, or perhaps it's not really looking for window.masthead.collapse_ad() or simply masthead.collapse_ad(). That would be something that the provider could answer. At the moment i added a manual window.onload which will make sure it checks the cookie etc on load, and kill it if it should - however this doesn't solve the close button not calling this collapse_ad function by the looks of it. Like i said, it's possible that this code might need to be served in so the iframe isn't an issue anymore. OR better yet maybe ben can serve this billboard without a template that wraps it in an iframe!!! */

   //Define the masthead namespace, but don't overwrite it if it exists
    if (!window.masthead) {
        window.masthead = {};
    }
    
    //Define the interface functions that will be called by Flite Billboard ads
    window.masthead = {
    
        adContainerWrapId: 'billboardAdWrap', 
        adContainerId: 'billboardAd0', 
        cookieName: 'fliteBillboard0', //The name of the cookie to store
        cookieLengthInDays: 1, //The length for how long to store the state for
    
        //This function is called when the "Close" button is clicked
        collapse_ad: function(){
            //Hide the ad's container
            document.getElementById(this.adContainerWrapId).style.display="none";
            
            //Store the state for 1 week.
            this.createCookie(this.cookieName, "1", this.cookieLengthInDays);
        },
        
        //This function is intended to be called when the "Show Ad" button is clicked on the publishers site or on page load.
        expand_ad : function(){
            //Show the ad's container
            document.getElementById(this.adContainerId).style.display="block";

            //Store the state for 1 week
            this.createCookie(this.cookieName, "0", this.cookieLengthInDays);
        },
        
        //This sets a Javascript browser cookie
        createCookie : function(name,value,days) {
            if (days) {
                var date = new Date();
                date.setTime(date.getTime()+(days*24*60*60*1000));
                var expires = "; expires="+date.toGMTString();
            }
            else var expires = "";
            document.cookie = name+"="+value+expires+"; path=/";
        },
        
        //This function reads a Javascript browser cookie
        readCookie : function(name) {
            var nameEQ = name + "=";
            var ca = document.cookie.split(';');
            for(var i=0;i < ca.length;i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf(nameEQ) == 0) {
                    return c.substring(nameEQ.length,c.length);
                }
            }
            return null;
        },
        
        //This function is called on load of the page to determine if the ad should be displayed or not.
        init : function() {
            if (this.readCookie(this.cookieName) === "1") {
                this.collapse_ad();
            } else {
                this.expand_ad();
            }
        }
    }
    
    //Initialize the Billboard Javascript on load of the window
    window.onload = function(){
        window.masthead.init();
    }
</script> <style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
        position: relative;
        top: -13px;
        background: #fff;
        width: 92px;
        z-index: 9;
    }
    
    [data-overlay-marker*="Billboard ad"] div.span2{display:none;}
    
    section[data-overlay-marker*="Billboard ad"]{
        border-bottom: none;
        padding: 0 0 0 0;
        margin-bottom: 0;
    }
    div#billboardAd0{
        margin-bottom:20px;
    }
</style> <div id="billboardAdWrap" class="row" style="margin-left:-15px;"> <div class="adGroup adGroupLabel"> <div id="billboardAd0" class="adSpace" style="display: none"></div> </div> </div></div> </header> </div> <div class="span8"> <header> <div class="primary-category">Sport</div> <h1 class="storyHeadline">New Macksville bridge named in honour of Hughes</h1> </header> <aside class="ugcContainer headerShare"> <div class="sideBar"> <div class="publish-date margin-top">
                
                17th Dec 2017 8:00 AM

                
            </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/new-macksville-bridge-named-in-honour-of-hughes/3292614/", "options": {"url": "/record/liked/28/3292614/a3bfabbe3907409cc7eb94f7e579cb0fe3adf17ca465f9fafb46d5d337ad5444/"}}'></div> <div data-activity-action='{"key": "shared:/news/new-macksville-bridge-named-in-honour-of-hughes/3292614/", "options": {"url": "/record/shared/28/3292614/703efb852b8852466ebc52b2cf6f33be089d6b9adfce548412d666c814669383/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=132536086785291&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span><span class="counter comment-counter">1 Comment</span> </a> </div> </div> </div> </aside> <section> <article class="newsEntry min" data-tags="luke-hartsuyker,macksville,melinda-pavey,pacific-highway,pacific-highway-upgrade,pacific-hwy,pacific-hwy-upgrade,philip-hughes,phillip-hughes-bridge,warrell-creek-to-nambucca-heads-upgrade"  data-source="cca" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3292614/", "content_type": "newsentry", "label": "New Macksville bridge named in honour of Hughes"}' data-record-hit="/record/hit/28/3292614/" data-content-context='{"contentTypeId": 28, "objectId": 3292614}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/1872373/", "content_type": "image", "label": "FILE - In this Sept. 19, 2011 file photo Australias batsman Phillip Hughes celebrates after scoring a century during the fourth days play of the third cricket test match between Australia and Sri Lanka in Colombo, Sri Lanka. A lot has changed in cricket"}' class="articleImage  large"> <figure class="noBorder"> <img src="https://media.apnarm.net.au/media/images/2016/05/11/b88123335z1_20160511172755_000g2v5lr1h2-0-f4odufa5wadjtvwu6m2_fct1536x1141x230_ct620x465.jpg"  alt="The new Pacific Hwy bridge over the Nambucca River east of Macksville has been named in honour of the late Phillip Hughes." title="The new Pacific Hwy bridge over the Nambucca River east of Macksville has been named in honour of the late Phillip Hughes."  /> <figcaption> <div class="caption-details"> <span>The new Pacific Hwy bridge over the Nambucca River east of Macksville has been named in honour of the late Phillip Hughes.</span> <small class="photoDetails">Eranga Jayawardena</small> </div> </figcaption> </figure> </div> </div> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/38/38266/006-ta91bwvjv83jtw679i2_ct30x30.JPG" width="30" height="30" alt="Brad Greenshields" title="Brad Greenshields" /> </div> </div> <div class="auth-details">
                            
                               by <a rel="author" href="/profile/bgreenshields/">Brad Greenshields</a> </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/38/38266/006-ta91bwvjv83jtw679i2_ct80x80.JPG" width="80" height="80" alt="Brad Greenshields" title="Brad Greenshields" /> </div> <span class="profile-name">Brad Greenshields</span> <div class="profile-buttons"> <a href="/profile/bgreenshields/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="6W-1IYIfthE4HkKPXA6MORd0q8KzA9RamgAd9wzBwzekPW4RGfju7gTr73JY52lqwkCwBed82hZetxJI1ufSwtG0prWKPK5HnWqvNsBNVZMFt2JqjYZB2AickyfPPjuCf-NSPtGUDJ9Tj8_afZgvIrupB43xPHiOteeOdkHYZyeVQ1UPEoH1HqiO3wCJO0dsybNf2mhTMkUOf34OiMt4QQ=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="story-body span8 margin-top-20"> <p>
	THE late Phillip Hughes has been honoured with the new Pacific Hwy bridge over the Nambucca River near Macksville named after him.
</p> <p>
	The former Test cricketer who proudly called Macksville home was tragically killed three years ago while batting in a Sheffield Shield match.
</p> <p>
	The bridge, which forms part of a bypass around Macksville, will be known as The Phillip Hughes Bridge.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2630021/", "content_type": "image", "label": "Walking across the new Macksville Bridge."}' class="articleImage  original"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/12/16/b881139259z1_20171216111951_000gsctk9842-0-q83k6q6rtnct5ybrfp2.jpg"  alt="Member for Oxley and NSW Minister for Roads Melinda Pavey and Cowper MP Luke Hartsuyker cut the ribbon to officially open the Phillip Hughes Bridge at Macksville." title="Member for Oxley and NSW Minister for Roads Melinda Pavey and Cowper MP Luke Hartsuyker cut the ribbon to officially open the Phillip Hughes Bridge at Macksville."  /> <figcaption> <div class="caption-details"> <span>Member for Oxley and NSW Minister for Roads Melinda Pavey and Cowper MP Luke Hartsuyker cut the ribbon to officially open the Phillip Hughes Bridge at Macksville.</span> <small class="photoDetails">Rachel Vercoe</small> </div> </figcaption> </figure> </div> <p>
	Member for Oxley and NSW Roads Minister Melinda Pavey said naming the bridge after the batsman was a fitting tribute.
</p> <p>
	&quot;Phillip Hughes was a role model for young people from the Macksville community as well as the rest of the country for his dedication and determination to succeed,&quot; Mrs Pavey said.
</p> <p>
	&quot;His death had an enormous impact on Australians and cricket fans in particular and prompted the hash tag - Put Out Your Bats.
</p> <p>
	&quot;This is a fitting tribute to a fine young local who was taken too soon.&quot;
</p> <p>
	Mrs Pavey said both the Hughes family and Nambucca Shire Council supported the decision to name the bridge after the left-hander who played 26 Tests but died only three days short of his 26th birthday.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2597799/", "content_type": "image", "label": "BRIDGING IT: You can walk across the Macksville bypass bridge on December 16."}' class="articleImage  original"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/12/05/b881117910z1_20171205114840_000g8et40ih2-0-9g6qymbeg1zw666kdp2.jpg"  alt="The Phillip Hughes Bridge over the Nambucca River forms part of the bypass of Macksville, the town Hughes proudly called home." title="The Phillip Hughes Bridge over the Nambucca River forms part of the bypass of Macksville, the town Hughes proudly called home."  /> <figcaption> <div class="caption-details"> <span>The Phillip Hughes Bridge over the Nambucca River forms part of the bypass of Macksville, the town Hughes proudly called home.</span> <small class="photoDetails">RMS</small> </div> </figcaption> </figure> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/new-macksville-bridge-named-in-honour-of-hughes/3292614/", "options": {"url": "/record/liked/28/3292614/a3bfabbe3907409cc7eb94f7e579cb0fe3adf17ca465f9fafb46d5d337ad5444/"}}'></div> <div data-activity-action='{"key": "shared:/news/new-macksville-bridge-named-in-honour-of-hughes/3292614/", "options": {"url": "/record/shared/28/3292614/703efb852b8852466ebc52b2cf6f33be089d6b9adfce548412d666c814669383/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=132536086785291&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span><span class="counter comment-counter">1 Comment</span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">luke hartsuyker</span> <div class="profile-buttons"> <a href="/topic/luke-hartsuyker/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWiMBP-wCpFe_uDeTFI8BoOyinAEwI7liFeQlV3X8x5rqU5yTd5JE3tio5SH4oHyEgQnjkczJPWvmgj6R3neCEYwfhdVwZO3-RbMN19ji_571pHfkICFFYmhvs43GLX-_Z4mdwz5_bArgs01FN5Ms8Yv8wKXsYY_UO3HbdxO27lIWYnjvXZ9Vu_lEvmWWiuBl75wfTd1YESJiftZ_34sjdSgWipYfihO8QIR2z4rSizM"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">macksville</span> <div class="profile-buttons"> <a href="/topic/macksville/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZWe0hIWu9DEH7-HzgekLXjjenTbzqeAGkDj12bt4cWG6tkzQZBcVlEzU7rv9ALkiwo_clnFjuLIMjS3KU-yc9mIPM1mWVNlvAGYC5Gcw-zNXwTA-mEce3yJ30WlDfgzcVIUktHwxOhGWaMdDapV0hjFA72x_ryY2JkKQuZ20Hufh-easZOq5wkKzGDkBjmsAhrpij5BAsNH6GKMD6WEPl0QX9cSdqTejq7tbORmXfS5"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">melinda pavey</span> <div class="profile-buttons"> <a href="/topic/melinda-pavey/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeFP6SkUfqLaUFJJEiuyNqy4slb-SsZG9FCvRqqRfUIQsfxX8KS1hh4ysOaQWo3sTLik92krhjXWSUPoRbrvCxjBZJMIEGIunTEwyC0byY7_8RlI1BNLebVSh3ZSl4VFdCvVvyUFyYs4NVsQdwNOPJeMbFai3SX4UXD6Yym5kE7ZQ23OUz3iqZmgR_I5fC8tXVmmZlE83-2yqVVvNpAaNKnHd1KMAVGGURPhFVTw272Y"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">pacific highway</span> <div class="profile-buttons"> <a href="/topic/pacific-highway/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVU1ycilktKuRU96Nt3y7sNBpz4840uFUmmzomiAWnPu5K9iBCXuj5HOsk1gpf6SyBgCi1RnwK8eoKeIFGXohDVJRy3z_7qvOL8cesP9XQEvtmQh6VHfXufubEvUr_uJDAsPkJa_Cy220MTqHVGzJbuBSp9F8CEa214Gx-i76grTkiqahL0HfDeH0Y3izEOwwuQRqJJJt-1sHtqXS4nFXUNE73QZOOiAk9u8rzfYpUcd7"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">pacific highway upgrade</span> <div class="profile-buttons"> <a href="/topic/pacific-highway-upgrade/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVp5Dii9qhdlQHgy7IcTyT-nGso7_weEf-iMPIMM4bJpCDtpVfKIhZBsljlTW-zPKr3BMMlZE51WWLoi-reguV1ig-MxMS5HhVfzRGd9mK1xOdIXHU2PVC55TjBxIrgJQouDg7Fq7n2_ywniX_G2zgT4_rrZb3v2cKPirzgWLxJV-8-h-JTteoTxBanvu1tfFykxjr0b7GkVRlZ_Jz86ZUs8iFYWpwhz6mumCkGb54Vt"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">pacific hwy</span> <div class="profile-buttons"> <a href="/topic/pacific-hwy/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTPGWUSS_vSWD_2uMJBDD2Bnn98bXBxQbiUNL2rbTihBC4GJ17Lqz8f6IVXQd0jjfkAQnniUSuBAV19F3_gYoIEUwauhLmFrPmPPrg3iorakYWv5Maq89AdxzljQSM_Ec0e27O0OCBCqFfb9t7j7US2E9JhiK6oCdlh0qzbyHGx70mawEXD6Un67blW6ntsvVMggKTKPp0SeQgZ_EgjSb2QWd9EShGI_1UJteuIuC67V"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">pacific hwy upgrade</span> <div class="profile-buttons"> <a href="/topic/pacific-hwy-upgrade/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQbARt4DsR0llLF1guiVrk5G9dwCx_NQzvMcZ4-KcJYumSN9ScPcVjgzA6fRA9X_3uwiTXWPoEkKxoJGuj5vm3o-fdNldX3Vlm2IUDOKDlOgHfOwoKQLzmfWV2zQhO1G0NTHds5QL0xsfJGS6kgKYtc2lUxdH0ZJo21RjRI4NiyjLZYMh7e-UO0A_25F1aAFBANjJsZw1D9yM81tr5Oy6waEbNuZwvF1cDRgrUGa_1mW"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-8"> <span class="profile-name">philip hughes</span> <div class="profile-buttons"> <a href="/topic/philip-hughes/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeSTLbEavd7uWBMMNW0LMD2TLHYdItLET346PdxzfbhsR933t7ZDpEFFchS1IXGfnUm9OJ-8k28p61OZWcq_hoqPxE-f380myfkOebtT5H7Z3vT6rSlyrTO830C7mtvwAYV9i_CMcD5GVEUGts0veGlSLGOpKmBCaLVZ2u2tGLisOjIHvY8jE9OjGXAe9wljg6PUfp08s5ZdIqvugup9KDg6ANeMSkyorjdWRRNWK3_6"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-9"> <span class="profile-name">phillip hughes bridge</span> <div class="profile-buttons"> <a href="/topic/phillip-hughes-bridge/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQbX1hXzINgnqAT-EAbbVx-eKHhGnaiWZyozncW00iwLRH_K8C9XUZseikGNdwk-WgqEyEcsQAfIyanK_ukwcZti7-Ru_JqqKa-WL2FYQ8dJ40krob6Gq6lauHCMAh2k61De8u2VQ_OU-xOdlQNWx-i9XNS7psiNYqITU8WD5bm2t3Q2ErfFxneI8bAVAbVNrX3PwgbJ7-CPH-wCUcv8vfEhE-vKmKvzFruWhDk2MVLU"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-10"> <span class="profile-name">warrell creek to nambucca heads upgrade</span> <div class="profile-buttons"> <a href="/topic/warrell-creek-to-nambucca-heads-upgrade/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXBx_orWKybpFdAq1qtRF-cL33UBpbL01PQb_i16bU0w8kLY6vHE_cmW86yG9Vc73byaRvQEBcrW9pAXtdnDbUZiwuTjxaiLprC6yYOre4nLKxajQFh0Ko935F9v6WRAfAE65iPhALLMhVNOKLjTeT3tBGVZxsi0rgPqhgxUWnluomQeOg_Ybpsgh8Bite1tRG7c2Ytv65Nwl-FQvDqP4CpWDOco1CFK_HwUVdq4BPuj"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/luke-hartsuyker/">luke hartsuyker</a> <a class="tag-2" href="/topic/macksville/">macksville</a> <a class="tag-3" href="/topic/melinda-pavey/">melinda pavey</a> <a class="tag-4" href="/topic/pacific-highway/">pacific highway</a> <a class="tag-5" href="/topic/pacific-highway-upgrade/">pacific highway upgrade</a> <a class="tag-6" href="/topic/pacific-hwy/">pacific hwy</a> <a class="tag-7" href="/topic/pacific-hwy-upgrade/">pacific hwy upgrade</a> <a class="tag-8" href="/topic/philip-hughes/">philip hughes</a> <a class="tag-9" href="/topic/phillip-hughes-bridge/">phillip hughes bridge</a> <a class="tag-10" href="/topic/warrell-creek-to-nambucca-heads-upgrade/">warrell creek to nambucca heads upgrade</a> </p> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> <div class="sourceWrapper"><a href="http://www.coffscoastadvocate.com.au/"><img alt="Coffs Coast Advocate" title="Coffs Coast Advocate" src="https://media.apnarm.net.au/source/coffscoast-advocate_t130.gif" /> </a></div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3864/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script src="//a.teads.tv/page/32447/tag" async="true"></script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3292614/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Default Article Sidebar - 12 Dailies"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2321/", "content_type": "advertisement", "label": "Digi Subs - Keep up convo - HP tile V1"}'> <p> <a href="/subscriptions/packages/?utm_source=Product&amp;utm_medium=Mobile_Banner&amp;utm_term=Conversation&amp;utm_content=Conversation&amp;utm_campaign=Subscriptions"><img alt="" src="https://media.apnarm.net.au/media/images/2017/12/14/keep-up-with_digital_homepage_300x125px-ubj64hhzv8h03l2efp2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/how-the-crown-has-made-young-millennial-women-fall/3292678/" class="track">
                            Unexpected royal we’ve fallen in love with
                            
                                <abbr class="pubDate headline_pubDate" title="2017-12-17T13:00:10"> </a> </li> <li> <a href="/news/woman-viciously-mauled-to-death-by-her-own-pit-bul/3292666/" class="track">
                            Woman mauled to death by own dogs
                            
                                <abbr class="pubDate headline_pubDate" title="2017-12-17T12:49:44"> </a> </li> <li> <a href="/news/long-winning-streak-continues-for-epl-leaders/3292685/" class="track">
                            Long winning streak continues for EPL leaders
                            
                                <abbr class="pubDate headline_pubDate" title="2017-12-17T12:36:00"> </a> </li> <li> <a href="/news/men-asked-to-take-responsibility-for-bad-driving/3291646/" class="track">
                            Men asked to take responsibility for bad driving
                            
                        </a> </li> <li> <a href="/news/a-walk-down-memory-lane-roches-hotel/3292679/" class="track">
                            A walk down memory lane: Roches Hotel
                            
                                <abbr class="pubDate headline_pubDate" title="2017-12-17T12:20:00"> </a> </li> <li> <a href="/news/parkway-drive-celebrates-horizons/3291714/" class="track">
                            Parkway Drive celebrates 'Horizons'
                            
                        </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10723/", "content_type": "container", "label": "Sidebar HR Line Break"}' data-tab-name="Sidebar HR Line Break" class="rnn_ri_container_sidebar-hr"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div class="aside most-popular-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/10441/", "content_type": "container", "label": "Most Popular Stories: Most Popular Stories"}'> <h2 class="asideHeader">Most Popular</h2> <div class="most-popular-content"> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3292659/", "content_type": "newsentry", "label": "Drunk on red wine Brett Evans ran from cops in an earthmover"}'> <div class="followHeadline"> <a href="/news/drunk-on-red-wine-brett-evans-ran-from-cops-in-an-/3292659/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/12/17/b881134545z1_20171217102748_000gmltifhj3-0-1lng5zbriyfp51ayfp2_fct889x667x59_ct90x68.jpg" width="90" height="68" alt="Drunk on red wine Brett Evans ran from cops in an earthmover" title="Drunk on red wine Brett Evans ran from cops in an earthmover" /> </a> <h3> <a href="/news/drunk-on-red-wine-brett-evans-ran-from-cops-in-an-/3292659/" class="track">Drunk on red wine Brett Evans ran from cops in an&nbsp;earthmover</a> </h3> <h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3292675/", "content_type": "newsentry", "label": "Warning that Bitcoins in a bubble thats likely to burst"}'> <div class="followHeadline"> <a href="/news/warning-that-bitcoins-in-a-bubble-thats-likely-to-/3292675/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/12/17/b881139507z1_20171217111417_000gfmtkers2-0-dgy06yev8euineiyfp2_fct2227x1670_ct90x68.jpg" width="90" height="68" alt="Warning that Bitcoin&#39;s in a bubble that&#39;s likely to burst" title="Warning that Bitcoin&#39;s in a bubble that&#39;s likely to burst" /> </a> <h3> <a href="/news/warning-that-bitcoins-in-a-bubble-thats-likely-to-/3292675/" class="track">Warning that Bitcoin's in a bubble that's likely to&nbsp;burst</a> </h3> <h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3292643/", "content_type": "newsentry", "label": "PHOTOS: Australias first ever sensory park opens in CQ"}'> <div class="followHeadline"> <a href="/news/photos-australias-first-ever-sensory-park-opens-in/3292643/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/12/17/b881139291z1_20171217095039_000g68tkd4g3-0-s9lud6pyln209f3yfp2_ct90x68.jpg" width="90" height="68" alt="PHOTOS: Australia&#39;s first ever sensory park opens in CQ" title="PHOTOS: Australia&#39;s first ever sensory park opens in CQ" /> </a> <h3> <a href="/news/photos-australias-first-ever-sensory-park-opens-in/3292643/" class="track">PHOTOS: Australia's first ever sensory park opens in&nbsp;CQ</a> </h3> <h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3292690/", "content_type": "newsentry", "label": "Poll shows Brits opting for Remain in Brexit backlash"}'> <div class="followHeadline"> <a href="/news/poll-shows-brits-opting-for-remain-in-brexit-backl/3292690/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/12/17/b881139491z1_20171217115754_000gfmtkeq92-0-80z5ky8z3lsir9qyfp2_fct2045x1520x279x3_ct90x68.jpg" width="90" height="68" alt="Poll shows Brits opting for Remain in Brexit backlash" title="Poll shows Brits opting for Remain in Brexit backlash" /> </a> <h3> <a href="/news/poll-shows-brits-opting-for-remain-in-brexit-backl/3292690/" class="track">Poll shows Brits opting for Remain in Brexit&nbsp;backlash</a> </h3> <h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3292662/", "content_type": "newsentry", "label": "The weirdest ways parents choose their baby names"}'> <div class="followHeadline"> <a href="/news/weirdest-ways-parents-choose-their-baby-names/3292662/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/11/24/imagev18928e5455b586094065b624d0c268903-qii0atr283761fxfbp2_ct90x68.jpg" width="90" height="68" alt="The weirdest ways parents choose their baby names" title="The weirdest ways parents choose their baby names" /> </a> <h3> <a href="/news/weirdest-ways-parents-choose-their-baby-names/3292662/" class="track">The weirdest ways parents choose their baby&nbsp;names</a> </h3> <h4 class="category-link"><a href="/lifestyle/parenting/" class="track" data-track='{"action": "click category-link"}'>Parenting</a></h4> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4162/", "content_type": "fragment", "label": "sport_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3292646/", "content_type": "newsentry", "label": "OPINION: David and Carol Emert a true blessing to the Valley"}'> <a href="/news/opinion-david-and-carol-emert-a-true-blessing-to-t/3292646/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/12/15/b881137028z1_20171215072541_000gi5tikkm2-0-q2bndhrin8wur4yifp2_fct2537x1903_ct300x225.jpg" width="300" height="225" alt="OPINION: David and Carol Emert a true blessing to the Valley" title="OPINION: David and Carol Emert a true blessing to the Valley" /></a> <div class="item-details"> <h3 class="inline-attachment-text"> <a href="/news/opinion-david-and-carol-emert-a-true-blessing-to-t/3292646/" class="track"  >
                    OPINION: David and Carol Emert a true blessing to the Valley
                </a> </h3> <p>Spiritual Matters columnist the Rev Chris Sparks highlights the high standards and moral integrity of couple killed in horrific car crash.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/opinion-david-and-carol-emert-a-true-blessing-to-t/3292646/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3292225/", "content_type": "newsentry", "label": "Charges laid after highway fatal "}'> <a href="/news/charges-laid-after-highway-fatal/3292225/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/29/b88944707z1_20170829000522_000gejot7bc2-0-tfc3ntui88ej4u4uto2_fct720x540x170.0_ct90x70.jpg" width="90" height="70" alt="BELOVED: Grafton man Matthew Benson died at the scene of a crash at Cowper on the weekend." title="BELOVED: Grafton man Matthew Benson died at the scene of a crash at Cowper on the weekend." /> </a> <h3 class="inline-attachment-text"> <a href="/news/charges-laid-after-highway-fatal/3292225/" title="Highway death earlier this year leads to charges " class="track">Charges laid after highway fatal </a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3> <a href="/news/power-30-morning-tea-with-our-power-troopers/3291766/" title="What happens when you get the Clarence Valley&#39;s most powerful people in one room at the same time?" class="track">
                            POWER 30: Morning tea with our power troopers
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3291766/", "content_type": "newsentry", "label": "POWER 30: Morning tea with our power troopers"}'> <a href="/news/power-30-morning-tea-with-our-power-troopers/3291766/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/12/15/b881137735z1_20171215163855_000g59tjmbp4-0-epq8piy5vdhoduplfp2_ct90x70.jpg" width="90" height="70" alt="TOP EFFORT: Some of the Power 30 finalists joined judges and Daily Examiner staff for a special morning tea and presentation at the office on Friday morning." title="TOP EFFORT: Some of the Power 30 finalists joined judges and Daily Examiner staff for a special morning tea and presentation at the office on Friday morning." /> </a> <p class="inline-attachment-text ">Clarence Valley's movers and shakers humbled by recognition</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3> <a href="/news/men-asked-to-take-responsibility-for-bad-driving/3291646/" title="MEN make up 74% of national road fatalities and are being asked to drive more responsibly." class="track">
                            Men asked to take responsibility for bad driving
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3291646/", "content_type": "newsentry", "label": "Men asked to take responsibility for bad driving"}'> <a href="/news/men-asked-to-take-responsibility-for-bad-driving/3291646/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/12/15/b881135130z1_20171215144554_000gqctiqgg1-0-dll2gg7hzbft6h5lfp2_fct1375x1031x123_ct90x70.jpg" width="90" height="70" alt="Men make up 74% of national road fatalities and are being asked to drive more responsibly." title="Men make up 74% of national road fatalities and are being asked to drive more responsibly." /> </a> <p class="inline-attachment-text ">Do you think men are worse drivers than women?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3> <a href="/news/a-walk-down-memory-lane-roches-hotel/3292679/" title="Historical photos depict popular Grafton establishment throughout history since it first opened in 1869." class="track">
                            A walk down memory lane: Roches Hotel
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3292679/", "content_type": "newsentry", "label": "A walk down memory lane: Roches Hotel"}'> <a href="/news/a-walk-down-memory-lane-roches-hotel/3292679/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/12/17/b881139541z1_20171217112024_000g59tj0qu3-0-08l05nlprsx5gijyfp2_fct1023x767x381_ct90x70.jpg" width="90" height="70" alt="ABOVE: Holmsten&#39;s Family Hotel during the 1890 flood." title="ABOVE: Holmsten&#39;s Family Hotel during the 1890 flood." /> </a> <p class="inline-attachment-text ">Historical photos depict popular establishment throughout history</p> <abbr class="pubDate" title="2017-12-17T12:20:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2374/", "content_type": "pane", "label": "Sport Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10567/", "content_type": "container", "label": "Lisas Sport Header"}' data-tab-name="Lisa's Sport Header" class="rnn_ri_container_lisa-hp-sport-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/6194/", "content_type": "recurringinline", "label": "New Sport Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/sport/"> <span>Sport</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/sport/afl/">AFL</a> </h4></li> <li> <h4 class="category-link"><a href="/sport/rugby-league/">Rugby League</a> </h4></li> <li> <h4 class="category-link"><a href="/sport/rugby-union/">Union</a> </h4></li> <li> <h4 class="category-link"><a href="/sport/soccer/">Soccer</a> </h4></li> <li> <h4 class="category-link"><a href="/sport/cricket/">Cricket</a> </h4></li> <li> <h4 class="category-link"><a href="/sport/horse-racing/">Racing</a> </h4></li> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px;" href="/sport/nationalsport/?page=2"> <span>National Sport</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2375/", "content_type": "pane", "label": "Sport"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10571/", "content_type": "container", "label": "Local Sport News: Main"}' data-tab-name="Sport" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3291786/", "content_type": "newsentry", "label": "Iluka looks to keep posting big scores"}'> <a href="/news/iluka-looks-to-keep-posting-big-scores/3291786/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/12/15/b881138377z1_20171215170220_000g59tjt282-0-zu08ovnj1wteb2ulfp2_ct300x225.jpg" width="300" height="225" alt="IN FORM: Iluka&#39;s Jason Allen has been contributing to his team with both bat and ball this season." title="IN FORM: Iluka&#39;s Jason Allen has been contributing to his team with both bat and ball this season." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"> <a href="/news/iluka-looks-to-keep-posting-big-scores/3291786/" title="&quot;We&#39;re hoping to keep that going and keep making big scores out in the middle.&amp;#8221;" class="track">
                                Iluka looks to keep posting big scores
                            </a> </h3> <p class="standard">"We're hoping to keep that going and keep making big scores out in the middle.&#8221;</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11117/", "content_type": "container", "label": "Local Sport News"}' data-tab-name="Sport" class="headline-list row"> <div class="span4"> <h3> <a href="/news/graftons-man-of-steele-plays-heavy-medal-show/3291841/" title="Grafton High&#39;s superfish Charlie Steele showed his cool and calm demeanour at the Pacific School Games to return home with a haul of three medals." class="track">
                            Grafton's man of Steele plays heavy medal show
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3291841/", "content_type": "newsentry", "label": "Graftons man of Steele plays heavy medal show"}'> <a href="/news/graftons-man-of-steele-plays-heavy-medal-show/3291841/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/12/15/b881139057z1_20171215175511_000g59tj0rh2-0-p8ffs9wyqyp5cl3mfp2_fct993x738x196_ct90x70.jpg" width="90" height="70" alt="COOL HEAD: Grafton High School swimmer Charlie Steele." title="COOL HEAD: Grafton High School swimmer Charlie Steele." /> </a> <p class="inline-attachment-text ">Superfish clinches two bronze and a silver in Adelaide.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11118/", "content_type": "container", "label": "Local Sport News: List"}' data-tab-name="Sport" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/walkers-inspiration-for-next-generation/3291835/" class="track">
                            Walker's inspiration for next generation
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/coutts-boosted-by-faheys-timely-return/3291809/" class="track">
                            Coutts boosted by Fahey's timely return
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/young-carving-her-own-path-with-australia-selectio/3291833/" class="track">
                            Young carving her own path with Australia selection
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/yamba-athlete-on-track-to-commonwealth-games/3291802/" class="track">
                            Yamba athlete on track to Commonwealth Games
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/behind-the-sports-desk-the-root-of-england-respect/3291044/" class="track">
                            BEHIND THE SPORTS DESK: The Root of England respect issue
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10581/", "content_type": "container", "label": "National Sport News"}' data-tab-name="National Sport" class="headline-list row"> <div class="span4"> <h3> <a href="/news/long-winning-streak-continues-for-epl-leaders/3292685/" title="MANCHESTER City have extended their winning run in the English Premier League to 16 games with a 4-1 thumping of Spurs." class="track">
                            Long winning streak continues for EPL leaders
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3292685/", "content_type": "newsentry", "label": "Long winning streak continues for EPL leaders"}'> <a href="/news/long-winning-streak-continues-for-epl-leaders/3292685/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/12/17/b881139524z1_20171217113621_000gfmtkfu02-0-lsz58c6u2yw0qdmyfp2_ct90x70.jpg" width="90" height="70" alt="Manchester City&#39;s Ilkay Guendogan (left) celebrates scoringhis team&#39;s first goal in the 4-1 win over Spurs." title="Manchester City&#39;s Ilkay Guendogan (left) celebrates scoringhis team&#39;s first goal in the 4-1 win over Spurs." /> </a> <p class="inline-attachment-text ">MANCHESTER City have extended their winning run in the EPL.</p> <abbr class="pubDate" title="2017-12-17T12:36:00"> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10570/", "content_type": "container", "label": "National Sport News: List"}' data-tab-name="National Sport" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/jeff-horn-should-avoid-fighting-terence-crawford-i/3292397/" class="track">
                            Horn warned over possible Crawford bout
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/geoff-swampy-marsh-watches-on-as-mitch-matches-sha/3292424/" class="track"> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
Family affair as Swampy watches Mitch ton up
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/im-a-princess-delivers-big-bonus-for-angaston-trai/3292388/" class="track">
                            Glittering Princess delivers big bonus
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/brisbane-international-us-open-champion-sloane-ste/3292615/" class="track">
                            Super Sloane ready to get into Brisbane zone
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/case-grows-for-steve-smith-as-best-aussie-batsmen-/3292381/" class="track">
                            ‘Smarter’ Smith the best since Bradman
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2287/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Daily Examiner Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2314/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Grafton Daily Examiner</h5> <ul class="piped"> <li><a href="/news/" title="Clarence Valley Local News" class="blue-link track" data-category="Footer">Clarence Valley News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Clarence Valley Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Clarence Valley Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.dailyexaminer.com.au/" title="Grafton Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/clarence-valley/grafton/" title="Grafton Local Weather Forecast" class="blue-link track" data-category="Footer">Grafton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Clarence Valley Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Grafton" class="blue-link track" data-category="Footer">Jobs in Clarence Valley</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Grafton" class="blue-link track" data-category="Footer">Cars for Sale in Clarence Valley</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Grafton" class="blue-link track" data-category="Footer">Property listings in Clarence Valley</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Clarence Valley</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Grafton" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Grafton" class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Grafton" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Clarence Valley Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Grafton Daily Examiner</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Grafton Daily Examiner" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Grafton Daily Examiner" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Grafton Daily Examiner Newspaper">Home Delivery</a></li> <li><a href="/digital-paper/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Grafton Daily Examinere">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Grafton Daily Examiner">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal apnform hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";
utag_data.net_site = "Grafton Daily Examiner " + (pageData.site_mode == "desktop" ? "Web" : "Msite");
utag_data.brand = "Grafton Daily Examiner";
utag_data.site_short = pageData.site || "";

// Content Type
if("3292614") {
    utag_data.net_article_id = "3292614";
    utag_data.net_article_headline = "New Macksville bridge named in honour of Hughes";
    utag_data.net_article_byline = "bradgreenshields";
    utag_data.net_article_source = "cca";
    utag_data.net_article_date = "2017-12-17 08:00:00";
    utag_data.net_article_updated_time = "2017-12-17 08:00:00";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/182.7/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'sport';
}
s.pageName = "gde:" + (window.location.pathname === "/" ? "home" : "article:newmacksvillebridgenamedinhonourofhughes:3292614");
s.hier1 = "gde:" + (window.location.pathname === "/" ? "home:default" : "sport");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "luke-hartsuyker|macksville|melinda-pavey|pacific-highway|pacific-highway-upgrade|pacific-hwy|pacific-hwy-upgrade|philip-hughes|phillip-hughes-bridge|warrell-creek-to-nambucca-heads-upgrade";
s.prop3 = "gde";
s.prop4 = "sunday";
s.prop5 = "13:00";
s.prop6 = "3292614";
s.prop7 = "bradgreenshields";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "cca";
s.prop11 = "17dec2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/182.7/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/182.7/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/182.7/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/182.7/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/182.7/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/182.7/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/182.7/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/182.7/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/182.7/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/182.7/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/182.7/tc/base/js/modules/tc.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/182.7/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/182.7/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '5',
            name: 'Grafton Daily Examiner',
            domain: 'www.dailyexaminer.com.au',
            shortdomain: 'dailyexaminer',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "31", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '24',
                name: 'Clarence Valley'
            },
            mediaURL: "https://media.apnarm.net.au/static/182.7/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-187',
            isDebug: false,
            facebook: {
                appID: '132536086785291',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -29.594500,
                "longitude": 152.740000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'GDE',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +11,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": "", "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["1000, 145"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["1000, 150"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 40"], ["1000, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "dailyexaminer.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/new-macksville-bridge-named-in-honour-of-hughes/3292614/";
        }else{
            _sf_async_config.path = "/news/new-macksville-bridge-named-in-honour-of-hughes/3292614/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "a1dc9c11df634de64cb53ec5",
   item: {
    objectid: "3292614",
    title: "New Macksville bridge named in honour of Hughes",
    text: "THE late Phillip Hughes has been honoured with the new Pacific Hwy bridge over the Nambucca River near Macksville named after him.",
    url: "http://dailyexaminer.com.au/news/new-macksville-bridge-named-in-honour-of-hughes/3292614/",
    img: "https://media.apnarm.net.au/media/images/2016/05/11/b88123335z1_20160511172755_000g2v5lr1h2-0-f4odufa5wadjtvwu6m2_fct1536x1141x230_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1513458000,
    updated_at: 1513473078,
    kind: pageData.pageType,
    sponsored: "false"
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-13-187 ID:5--> </body> </html>