<!DOCTYPE html> <!--[if lt IE 7]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Skier fitness the key to Superman&#39;s success | Grafton Daily Examiner</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="&amp;quot;If you look through the competitors in Superclass and Unlimited...there are a number of teams that can either win or put pressure on the claim a podium.&amp;amp;#8221;"> <meta name="author" content=""> <meta name="keywords" content="bridge-to-bridge, bridge-to-bridge-ski-classic, superclass, superman"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="132536086785291"> <meta property="og:site_name" content="Grafton Daily Examiner"> <meta name="apple-itunes-app" content="app-id=1047077834, app-argument=dailyexaminer://article?aid=3229071&type=article" /> <meta property="og:title" content="Skier fitness the key to Superman&#39;s success" /> <meta property="og:description" content="&quot;If you look through the competitors in Superclass and Unlimited...there are a number of teams that can either win or put pressure on the claim a podium.&amp;#8221;" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/09/28/b881001662z1_20170928151730_000g7dq94qk3-0-cpkort4jqxq0nbzyzo2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/09/28/b881001662z1_20170928151730_000g7dq94qk3-0-cpkort4jqxq0nbzyzo2_ct300x300.jpg" /> <meta property="og:url" content="https://www.dailyexaminer.com.au/news/skier-fitness-the-key-to-supermans-success/3229071/" /> <meta property="al:ios:url" content="dailyexaminer://article?aid=3229071&type=article"> <meta property="al:ios:app_store_id" content="1047077834"> <meta property="al:ios:app_name" content="Grafton Daily Examiner"> <meta property="al:android:url" content="dailyexaminer://article?aid=3229071&type=article"> <meta property="al:android:app_name"  content="Grafton Daily Examiner"> <meta property="al:android:package" content="com.apnarm.dailyexaminer"> <meta property="al:web:url" content="https://www.dailyexaminer.com.au/news/skier-fitness-the-key-to-supermans-success/3229071/"> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@daily_examiner" /> <meta name="twitter:title" content="Skier fitness the key to Superman's success" /> <meta name="twitter:description" content="&quot;If you look through the competitors in Superclass and Unlimited...there are a number of teams that can either win or put pressure on the claim a podium.&amp;#8221;" /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2017/09/28/b881001662z1_20170928151730_000g7dq94qk3-0-cpkort4jqxq0nbzyzo2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/177.5/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/177.5/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/177.5/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/177.5/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/177.5/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '177.5',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/177.5/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/177.5/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "clarence-valley";
        pageData.url = pageData.genBasicURL("/news/skier-fitness-the-key-to-supermans-success/3229071/");
        pageData.site = "gde";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "Sport, Sport > Water Sports"
        pageData.title = "Skier fitness the key to Superman\u0027s success";
        pageData.authors = "";
        pageData.sector = "sport";
        pageData.subsector = "";
        pageData.source = "ede"
        pageData.tags = "bridge to bridge, bridge to bridge ski classic, superclass, superman";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> </head> <body class="newsEntryBody wonted"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5317";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <div class="only-authenticated-user small-profile small-profile-25px"><img id="hatProfileImg" /></div> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a href="/my-account/"> <div id="menuProfileImg" class="small-profile small-profile-40px"></div> </a> <span class="user-details"> <span class="username"></span> <span class="joined-date"></span> </span> <a class="pull-right" href="/my-account/logout/?next=/news/skier-fitness-the-key-to-supermans-success/3229071/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                            My Notifications
                                            <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-authenticated-user notify-new hide"> <a href="/my-account/notifications-list/"> <div class="notify-count"></div> </a> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/skier-fitness-the-key-to-supermans-success/3229071/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/skier-fitness-the-key-to-supermans-success/3229071/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_clarencevalley"}' data-locality='Grafton'> <div class="left-col"> <a href="http://www.dailyexaminer.com.au/weather/clarence-valley/grafton/"> <span class="large-temp">31&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Clarence Valley
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Grafton", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 31, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/grafton/", "fileName": "https://media.apnarm.net.au/static/177.5/tc/base/img/weather/60x60/mostly_sunny"}'>
            Grafton
        </li> <li data-forecast='{ "locality": "Casino", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 34, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/casino/", "fileName": "https://media.apnarm.net.au/static/177.5/tc/base/img/weather/60x60/mostly_sunny"}'>
            Casino
        </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 32, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/lismore/", "fileName": "https://media.apnarm.net.au/static/177.5/tc/base/img/weather/60x60/mostly_sunny"}'>
            Lismore
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/grafton-daily-examiner-x6udbx5hw65m8new9k2.png" alt="Grafton Daily Examiner" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/nsw/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
    New South Wales
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
    NDIS
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> <li > <a href="/council/clarence-valley/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Clarence Valley Council"}'>
    Clarence Valley Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate Guide "}'>
    Real Estate Guide 
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> <li > <a href="http://dailyexaminer.newspaperdirect.com/epaper/viewer.aspx?cid=SFDC"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sold On - Clarence Valley"}'>
    Sold On - Clarence Valley
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.dailyexaminer.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/on-track/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "On Track Magazine"}'>
    On Track Magazine
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/wedding-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Clarence Valley Wedding Guide"}'>
    Clarence Valley Wedding Guide
</a> </li> <li > <a href="/digital-editions/clarence-plus/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Clarence+"}'>
    Clarence+
</a> </li> <li > <a href="/digital-editions/bridal-guide"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bridal Guide"}'>
    Bridal Guide
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> </header> </div> <div class="span8"> <header> <div class="primary-category">Sport</div> <h1 class="storyHeadline">Skier fitness the key to Superman&#39;s success</h1> </header> <aside class="ugcContainer headerShare"> <div class="sideBar"> <div class="publish-date margin-top">
                
                29th Sep 2017 5:00 AM

                
            </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/skier-fitness-the-key-to-supermans-success/3229071/", "options": {"url": "/record/liked/28/3229071/c737c170127cbf3ca1c0366b16b772739f9fecb06cf267fe9ff9e956a0e8958f/"}}'></div> <div data-activity-action='{"key": "shared:/news/skier-fitness-the-key-to-supermans-success/3229071/", "options": {"url": "/record/shared/28/3229071/01da7410a8d1121441952aabd9977f30016dc57e8a9ba5e7fddab3a0b07b91c3/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=132536086785291&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> </aside> <section> <article class="newsEntry min" data-tags="bridge-to-bridge,bridge-to-bridge-ski-classic,superclass,superman"  data-source="ede" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3229071/", "content_type": "newsentry", "label": "Skier fitness the key to Supermans success"}' data-record-hit="/record/hit/28/3229071/" data-content-context='{"contentTypeId": 28, "objectId": 3229071}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2371448/", "content_type": "image", "label": "Going over the finish line in first position of the Superclass boat is Superman with driver Darren McGuire, observer Brett Armstrong and skiers Daniel Cotton and Daniel Graziano while  competing in the 43rd annual Grafto"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/09/28/b881001662z1_20170928151730_000g7dq94qk3-0-cpkort4jqxq0nbzyzo2_t620.jpg"  alt="ON THIER GAME: The fitness of skiers Daniel Cotton and Daniel Graziano has been one component of the success for Superclass boat Superman." title="ON THIER GAME: The fitness of skiers Daniel Cotton and Daniel Graziano has been one component of the success for Superclass boat Superman."  /> <figcaption> <div class="caption-details"> <span>ON THIER GAME: The fitness of skiers Daniel Cotton and Daniel Graziano has been one component of the success for Superclass boat Superman.</span> <small class="photoDetails">Debrah Novak</small> </div> </figcaption> </figure> </div> </div> <div class="follow-outter-wrapper"> </div> <div class="story-body span8 margin-top-20"> <p>
	BRIDGE TO BRIDGE: The October long weekend means just three things if you&#39;re in the Clarence Valley region: school holidays, footy finals weekend and the best water skiers in the nation fighting for victory at the annual Grafton Bridge to Bridge river classic.
</p> <p>
	Known to be one of the toughest events on the Australian calendar, the Grafton Bridge to Bridge sees teams made up of a driver, observer and two skiers depart the Crown Hotel on the Clarence River and race up to Harwood and back.
</p> <p>
	Unlike other events on the Australian calendar, this 108km round trip doesn&#39;t have a halfway stopping point for competitors. The physical demands of this race are what four-time winner and defending champion driver Darren McGuire, of the Superman team, says will decide who can claim victory at the second river classic of the 2017/18 season.
</p> <style type="text/css">

    .videoInline.right {
        float: right;
        margin: 5px 0 5px 10px;
    }

    .videoInline {
        margin-bottom: 10px;
    }

    .videoInline.small {
        width: 300px;
    }

    .videoInline.medium {
        width: 460px;
        clear: left;
    }
    .videoInline.large {
        width: 620px;
        clear: both;
    }

    article.newsEntry .videoInline.fullWidth{
        width: 620px;
        clear: both;
    }

    .videoInline .inlineVideoWrapper {
        width: 100% !important;
        background: black !important;
    }

    .videoInline figcaption {
        margin: 0 !important;
        padding: 5px 10px 8px 10px;
    }

    .videoInline.medium figcaption h5,
    .videoInline.large figcaption h5 {
        display: none;
    }
</style> <aside class="videoInline medium "> <figure  data-overlay-marker='{"edit_url": "/admin/media/video/53650/", "content_type": "video", "label": "Superman wins Grafton Bridge to Bridge"}' class="inlineVideoWrapper align width400" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="dateCreated" content="2017-09-29T00:52:46.212130+1000" /> <meta itemprop="datePublished" content="2017-09-29T00:52:06+1000" /> <meta itemprop="provider" content="" /> <meta itemprop="name" content="Superman wins Grafton Bridge to Bridge" /> <meta itemprop="playerType" content="Flash" /> <div class="video_output"> <div class="youtube_video_wrapper youtube_video_wrapper_align"> <div class="youtubeVideo" data-videoid="OP7EfnvASmI"></div> </div> </div> <figcaption> <strong>Superman wins Grafton Bridge to Bridge:</strong>
        Video footage of Superman winning the 2015 Grafton Bridge to Bridge in a record time
    </figcaption> <div class="clearfix"> </div> </figure> </aside> <p>
	&quot;This race will undoubtedly come down to skier fitness," McGuire said.
</p> <p>
	&quot;For a long time our skiers Daniel Cotton and Daniel Graziano have been some of the fittest guys out there, and it worked to our advantage. But now everyone is catching up and there are a lot of fit young guys out there who can win.
</p> <p>
	&quot;If you look through the competitors in Superclass and Unlimited, the two fastest classes of ski race teams, there are a number of teams that can either win or put pressure on the claim a podium.
</p> <p>
	&quot;If we want to make it five in a row on the Clarence River, it is going to be much harder than previous years."
</p> <p>
	And it is with the thought of the Northern Rivers in NSW that McGuire&#39;s talk goes from just who can win, to how to win and why he enjoys racing in Grafton so much.
</p> <p>
	Not only is the race a 108km trek without a break, with boats passing each other in both directions - such is the width of the river to allow it - he said that water conditions and wash from other competitors can play a big part in the overall result.
</p> <p>
	&quot;I&#39;ve always loved this race, and I keep coming back because the town and river are just a lovely spot to be," he said.
</p> <p>
	&quot;The conditions on the river can determine your race so dramatically in Grafton. I have seen it rough up there, and also raced when it is like glass on the water. Those are the record-breaking days, the ones where the weather turns it on.
</p> <p>
	&quot;But before you can do that, you need to make it to the finish first. It sounds like a simple comment to make, but our boats have more than 2,000 working parts in them, and it only takes one to upset your day."
</p> <p>
	While the sound of the big boats cranking along the river will be the major drawcard at this weekend&#39;s event, there will be plenty on for the throng of passionate competitors who take to the water in one of Australia&#39;s most inclusive sports.
</p> <p>
	Beginning tomorrow, under 10 years skiers and those competing on a social ski will race during the morning. Things will ramp up in the afternoon as Superclass and Unlimited take part in a shootout to determine their starting order, followed by &#39;The Championships&#39; event, that asks competitors to race two laps around Susan Island - swapping skiers on the fly at the half way point.
</p> <p>
	Sunday will see the main event take place from 9.30am AEST. For those not taking part, find a vantage point on the river banks to watch it.
</p> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/skier-fitness-the-key-to-supermans-success/3229071/", "options": {"url": "/record/liked/28/3229071/c737c170127cbf3ca1c0366b16b772739f9fecb06cf267fe9ff9e956a0e8958f/"}}'></div> <div data-activity-action='{"key": "shared:/news/skier-fitness-the-key-to-supermans-success/3229071/", "options": {"url": "/record/shared/28/3229071/01da7410a8d1121441952aabd9977f30016dc57e8a9ba5e7fddab3a0b07b91c3/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=132536086785291&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">bridge to bridge</span> <div class="profile-buttons"> <a href="/topic/bridge-to-bridge/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXaeIY-e0-UBlRh6G7YN5PnsBwua7s-pYy_7wRAx-z-FQe5mtLI_N185gDZi5Q89_ZxgrvE8iNJzR_MdhddjeZZ4bjzx2wPRnNMntQ0BUkjD0CXe9BB7rCR43HtS01CNa6j8eGVJHdL-6TNNNdX5NUNlAodiNuF55IHbrtvA-nmefx8r9Tr0UYXSPh--cBkcTScJOdQYt43z8O3R1iZbFKs0ohHoLdYx47ECGX9MTFuH"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">bridge to bridge ski classic</span> <div class="profile-buttons"> <a href="/topic/bridge-to-bridge-ski-classic/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWI1i72Mpi92pVxN_HmucjCVs8FM9dRyb_vwNZbgczbpqgvBdUVs6PTS6RiQug6TtaxpgtqVZJC2QTp7YnAjl3uUqYNDogyF8AjQ_Nm6ZHbIn-hRE57L9E9o6DzYBMLGhpRWK2MkkH1ZRyqrSez9l1zEBeD6n1SFEPTwzqhaMf6YXAYqUXX38OWMwrN4aMx0XKqs0bLMGXOF68cpUcIMiaTbIz01ThbHr0apvu6f-gxc"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">superclass</span> <div class="profile-buttons"> <a href="/topic/superclass/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTNNigPeglfzxAVmyaIV_LYdyVq1RcUSIOeqxe0FbdBrBHBtzM2owWK5KRJasQcMZy1K0o-m9T517xbcvsV_jTFauL6kvA0Dl_ki7ko7rvRLKh94obQHr8U8S21-VQnh4pY2zg8XrpjD7jIz7FaYCVLSoA8zdxe3TMZHXZFamebCrT0tqQ1EcQmYZVMnQlGV12MPTG95cgvTjOdDvRp9s_HQ44u4PCWwFD8oU3TwNMPk"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">superman</span> <div class="profile-buttons"> <a href="/topic/superman/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVa1oHwemQ2yOkagUjjXmJNdCQ3s0RbAxRUIZCdGrkOQ8ZDPYcBg8vFq7jJ-vYUtfnAROPyOG4ZC7EFyUrgytU71ytypoaMOtDgD_aiyMDwAi5dMMrEnBlQGI-FTj9ta1gVdq7-irRAjhh7o1Jm7kJvTKw_hvaNHzi3KUOUKpFwP71D41MnHgLo964p8D2ukXajkaXykPhjXodarRHhc-q5SELbJSwIkFT-GVePmgyP-I"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/bridge-to-bridge/">bridge to bridge</a> <a class="tag-2" href="/topic/bridge-to-bridge-ski-classic/">bridge to bridge ski classic</a> <a class="tag-3" href="/topic/superclass/">superclass</a> <a class="tag-4" href="/topic/superman/">superman</a> </p> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> <div class="sourceWrapper"><a href="http://www.dailyexaminer.com.au/"><img alt="Grafton Daily Examiner" title="Grafton Daily Examiner" src="https://media.apnarm.net.au/source/grafton-theexaminer_t130.gif" /> </a></div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3864/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script src="//a.teads.tv/page/32447/tag" async="true"></script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3229071/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Default Article Sidebar - 12 Dailies"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2301/", "content_type": "advertisement", "label": "Digi Subs - coffee machine Article Sidebar V1"}'> <p> <a href="/subscriptions/offer/gift4/?utm_source=Product&amp;utm_medium=article_sidebar&amp;utm_term=Subs_Coffee&amp;utm_content=Subs_Coffee&amp;utm_campaign=Subscriptions"><img alt="" src="https://media.apnarm.net.au/media/images/2017/09/11/digisubscoffee_homepagetile_version4-t830s38phe66f5ljwo2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/international-airports-hit-computer-system-crash/3229261/" class="track">
                    International airports hit by computer system crash
                    
                        <abbr class="pubDate headline_pubDate" title="2017-09-29T06:01:47"> </a> </li> <li> <a href="/news/holden-fans-rev-up-v8-powered-chevrolet-camaro-con/3229171/" class="track">
                    Holden fans rev up: V8-powered Chevrolet Camaro confirmed for Australia
                    
                        <abbr class="pubDate headline_pubDate" title="2017-09-29T05:52:00"> </a> </li> <li> <a href="/news/canavan-mum-didnt-sign-me/3229256/" class="track">
                    Canavan: Mum didn't sign me up
                    
                        <abbr class="pubDate headline_pubDate" title="2017-09-29T05:33:59"> </a> </li> <li> <a href="/news/pool-season-off-to-soaring-start/3229254/" class="track">
                    Pool season off to soaring start
                    
                        <abbr class="pubDate headline_pubDate" title="2017-09-29T05:00:00"> </a> </li> <li> <a href="/news/maclean-showground-stable-funding-questioned/3229253/" class="track">
                    Maclean showground stable funding questioned
                    
                        <abbr class="pubDate headline_pubDate" title="2017-09-29T05:00:00"> </a> </li> <li> <a href="/news/mining-boom-out-of-the-blue/3229252/" class="track">
                    Mining boom out of the blue
                    
                        <abbr class="pubDate headline_pubDate" title="2017-09-29T05:00:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10723/", "content_type": "container", "label": "Sidebar HR Line Break"}' data-tab-name="Sidebar HR Line Break" class="rnn_ri_container_sidebar-hr"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div class="aside most-popular-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/10441/", "content_type": "container", "label": "Most Popular Stories: Most Popular Stories"}'> <h2 class="asideHeader">Most Popular</h2> <div class="most-popular-content"> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3229198/", "content_type": "newsentry", "label": "Little boy 1 of 100 worldwide affected by this disease"}'> <div class="followHeadline"> <a href="/news/parents-plea-for-4-year-old-sons-quality-of-life/3229198/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/09/28/b881001273z1_20170928175442_000g7dq9k3a2-0-zalvxorbgfu8mnrzzo2_fct532x399x41_ct90x68.jpg" width="90" height="68" alt="Little boy 1 of 100 worldwide affected by this disease" title="Little boy 1 of 100 worldwide affected by this disease" /> </a> <h3> <a href="/news/parents-plea-for-4-year-old-sons-quality-of-life/3229198/" class="track">Little boy 1 of 100 worldwide affected by this&nbsp;disease</a> </h3> <h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3229145/", "content_type": "newsentry", "label": "Four decades of dedication to Grafton police force"}'> <div class="followHeadline"> <a href="/news/four-decades-of-dedication-to-grafton-police-force/3229145/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/09/28/b881002873z1_20170928164057_000g7dq91n72-0-hfedovpc9r58eeezzo2_fct2538x1886x678_ct90x68.jpg" width="90" height="68" alt="Four decades of dedication to Grafton police force" title="Four decades of dedication to Grafton police force" /> </a> <h3> <a href="/news/four-decades-of-dedication-to-grafton-police-force/3229145/" class="track">Four decades of dedication to Grafton police&nbsp;force</a> </h3> <h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3229079/", "content_type": "newsentry", "label": "Patto a Magpie for life"}'> <div class="followHeadline"> <a href="/news/patto-a-magpie-for-life/3229079/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/09/28/b881001685z1_20170928152835_000g7dq96av3-0-d5qi9484r2bwjb1zzo2_ct90x68.jpg" width="90" height="68" alt="Patto a Magpie for life" title="Patto a Magpie for life" /> </a> <h3> <a href="/news/patto-a-magpie-for-life/3229079/" class="track">Patto a Magpie for&nbsp;life</a> </h3> <h4 class="category-link"><a href="/sport/" class="track" data-track='{"action": "click category-link"}'>Sport</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3229074/", "content_type": "newsentry", "label": "Pilley mixes it with the best in Italian endurance race"}'> <div class="followHeadline"> <a href="/news/pilley-mixes-it-with-the-best-in-italian-endurance/3229074/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/09/28/b881001894z1_20170928152127_000g7dq95lv3-0-hrkvfdhjjodkd10zzo2_ct90x68.jpg" width="90" height="68" alt="Pilley mixes it with the best in Italian endurance race" title="Pilley mixes it with the best in Italian endurance race" /> </a> <h3> <a href="/news/pilley-mixes-it-with-the-best-in-italian-endurance/3229074/" class="track">Pilley mixes it with the best in Italian endurance&nbsp;race</a> </h3> <h4 class="category-link"><a href="/sport/" class="track" data-track='{"action": "click category-link"}'>Sport</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3229071/", "content_type": "newsentry", "label": "Skier fitness the key to Supermans success"}'> <div class="followHeadline"> <a href="/news/skier-fitness-the-key-to-supermans-success/3229071/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/09/28/b881001662z1_20170928151730_000g7dq94qk3-0-cpkort4jqxq0nbzyzo2_ct90x68.jpg" width="90" height="68" alt="Skier fitness the key to Superman&#39;s success" title="Skier fitness the key to Superman&#39;s success" /> </a> <h3> <a href="/news/skier-fitness-the-key-to-supermans-success/3229071/" class="track">Skier fitness the key to Superman's&nbsp;success</a> </h3> <h4 class="category-link"><a href="/sport/" class="track" data-track='{"action": "click category-link"}'>Sport</a></h4> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4162/", "content_type": "fragment", "label": "sport_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3229145/", "content_type": "newsentry", "label": "Four decades of dedication to Grafton police force"}'> <a href="/news/four-decades-of-dedication-to-grafton-police-force/3229145/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/09/28/b881002873z1_20170928164057_000g7dq91n72-0-hfedovpc9r58eeezzo2_fct2538x1886x678_ct300x225.jpg" width="300" height="225" alt="Four decades of dedication to Grafton police force" title="Four decades of dedication to Grafton police force" /></a> <div class="item-details"> <h3 class="inline-attachment-text"> <a href="/news/four-decades-of-dedication-to-grafton-police-force/3229145/" class="track"  >
                    Four decades of dedication to Grafton police force
                </a> </h3> <p>Mrs H celebrates 40 years of work at the Grafton Police Station with a smile</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-09-29T05:00:00">29th Sep 2017 5:00 AM</abbr></li><li class="byline-comments"><a href="/news/four-decades-of-dedication-to-grafton-police-force/3229145/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3229254/", "content_type": "newsentry", "label": "Pool season off to soaring start"}'> <a href="/news/pool-season-off-to-soaring-start/3229254/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/09/28/b881003201z1_20170928234300_000g7dqa0hv2-0-r4qe34qu2fp1nfi10p2_fct2537x1903_ct90x70.jpg" width="90" height="70" alt="Locklyn Williams of Sydney is in the zone as he is captured getting into the Grafton Aquatic Centre waterslide." title="Locklyn Williams of Sydney is in the zone as he is captured getting into the Grafton Aquatic Centre waterslide." /> </a> <h3 class="inline-attachment-text"> <a href="/news/pool-season-off-to-soaring-start/3229254/" title="No record temperatures but the young crowd don&#39;t seem to care" class="track">Pool season off to soaring start</a> </h3> <div class="inline-attachments"> <a title="Photos: Out and about at Grafton Pool" class="photo-attachment track" href="/news/pool-season-off-to-soaring-start/3229254/"><i class="icon12x12-image-grey"></i></a> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3> <a href="/news/maclean-showground-stable-funding-questioned/3229253/" title="Weed report from other side of valley stops Maclean showground upgrade" class="track">
                            Maclean showground stable funding questioned
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3229253/", "content_type": "newsentry", "label": "Maclean showground stable funding questioned"}'> <a href="/news/maclean-showground-stable-funding-questioned/3229253/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/09/28/b881003200z1_20170928234017_000gooqakjq2-0-acpiecw1fwah0yh10p2_fct2252x1689x100_ct90x70.jpg" width="90" height="70" alt="Maclean Showgrounds. Photo JoJo Newby / The Daily Examiner" title="Maclean Showgrounds. Photo JoJo Newby / The Daily Examiner" /> </a> <p class="inline-attachment-text ">Gulaptis to ask why grant was denied</p> <abbr class="pubDate" title="2017-09-29T05:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3> <a href="/news/mining-boom-out-of-the-blue/3229252/" title="Corazon explores for cobalt deposits near The Gorge" class="track">
                            Mining boom out of the blue
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3229252/", "content_type": "newsentry", "label": "Mining boom out of the blue"}'> <a href="/news/mining-boom-out-of-the-blue/3229252/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/09/28/b88998016z1_20170928233511_000gpjq6b4d3-0-pcgctdi2p1n311h10p2_ct90x70.jpg" width="90" height="70" alt="SEARCH: Corazon Mining is currently searching for cobalt deposits at Mt Gilmore, north-west of Grafton." title="SEARCH: Corazon Mining is currently searching for cobalt deposits at Mt Gilmore, north-west of Grafton." /> </a> <p class="inline-attachment-text ">Cobalt exploration under way in valley</p> <abbr class="pubDate" title="2017-09-29T05:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3> <a href="/news/50-million-cannabis-plant-casino/3228873/" title="BALLINA and Tweed councils were also approached for the cannabis project, says the company&#39;s CEO." class="track">
                            Casino chosen over 70 other sites for $100m facility
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3228873/", "content_type": "newsentry", "label": "Casino chosen over 70 other sites for $100m facility"}'> <a href="/news/50-million-cannabis-plant-casino/3228873/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/09/28/9-3969440-lis280917cannabis04_fct910x683x113.0_ct90x70.jpg" width="90" height="70" alt="A $50 million cannabis greenhouse, similar to this one, will be built at Casino." title="A $50 million cannabis greenhouse, similar to this one, will be built at Casino." /> </a> <p class="inline-attachment-text ">Ballina, Tweed councils were also approached, says company's CEO</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2374/", "content_type": "pane", "label": "Sport Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10567/", "content_type": "container", "label": "Lisas Sport Header"}' data-tab-name="Lisa's Sport Header" class="rnn_ri_container_lisa-hp-sport-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/6194/", "content_type": "recurringinline", "label": "New Sport Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/sport/"> <span>Sport</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/sport/afl/">AFL</a> </h4></li> <li> <h4 class="category-link"><a href="/sport/rugby-league/">Rugby League</a> </h4></li> <li> <h4 class="category-link"><a href="/sport/rugby-union/">Union</a> </h4></li> <li> <h4 class="category-link"><a href="/sport/soccer/">Soccer</a> </h4></li> <li> <h4 class="category-link"><a href="/sport/cricket/">Cricket</a> </h4></li> <li> <h4 class="category-link"><a href="/sport/horse-racing/">Racing</a> </h4></li> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px;" href="/sport/nationalsport/?page=2"> <span>National Sport</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2375/", "content_type": "pane", "label": "Sport"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10571/", "content_type": "container", "label": "Local Sport News: Main"}' data-tab-name="Sport" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3229079/", "content_type": "newsentry", "label": "Patto a Magpie for life"}'> <a href="/news/patto-a-magpie-for-life/3229079/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/09/28/b881001685z1_20170928152835_000g7dq96av3-0-d5qi9484r2bwjb1zzo2_ct300x225.jpg" width="300" height="225" alt="HONOURED: Warren Patterson (middle) with his family after receiving his life membership award from the Lower Clarence Magpies." title="HONOURED: Warren Patterson (middle) with his family after receiving his life membership award from the Lower Clarence Magpies." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"> <a href="/news/patto-a-magpie-for-life/3229079/" title="THE Lower Clarence Magpies have honoured Warren Patterson with a life membership after his years of dedication to the club" class="track">
                                Patto a Magpie for life
                            </a> </h3> <p class="standard">THE Lower Clarence Magpies have honoured Warren Patterson with a life membership after his years of dedication to the club</p> <abbr class="pubDate" title="2017-09-29T05:00:00"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11117/", "content_type": "container", "label": "Local Sport News"}' data-tab-name="Sport" class="headline-list row"> <div class="span4"> <h3> <a href="/news/pilley-mixes-it-with-the-best-in-italian-endurance/3229074/" title="&quot;It&#39;s hard to know positions on course but I had a good idea I was up there, and after finishing in the top 25, it was extremely satisfying.&amp;#8221;" class="track">
                            Pilley mixes it with the best in Italian endurance race
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3229074/", "content_type": "newsentry", "label": "Pilley mixes it with the best in Italian endurance race"}'> <a href="/news/pilley-mixes-it-with-the-best-in-italian-endurance/3229074/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/09/28/b881001894z1_20170928152127_000g7dq95lv3-0-hrkvfdhjjodkd10zzo2_ct90x70.jpg" width="90" height="70" alt="UPHILL BATTLE: Morgan Pilley during the gruelling Sellaronda Hero World Series race in Italy, where he finished 25th." title="UPHILL BATTLE: Morgan Pilley during the gruelling Sellaronda Hero World Series race in Italy, where he finished 25th." /> </a> <p class="inline-attachment-text ">Rider ranks Sellaronda Hero race a career highlight</p> <abbr class="pubDate" title="2017-09-29T05:00:00"> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11118/", "content_type": "container", "label": "Local Sport News: List"}' data-tab-name="Sport" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/opinion-twenty20-needed-to-stay-in-touch-with-comp/3228739/" class="track">
                            OPINION: Twenty20 needed to stay in touch with competition
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/riddell-returns-a-world-champion/3228715/" class="track">
                            Riddell returns a world champion
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/grafton-dragon-boat-club-make-a-splash-in-coffs/3228706/" class="track">
                            Grafton Dragon Boat Club make a splash in Coffs
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/family-fun-at-try-sailing-weekend-event/3228704/" class="track">
                            Family fun at Try Sailing weekend event
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/father-son-team-triumphs-at-australian-bass-tourna/3228701/" class="track">
                            Father-son team triumphs at Australian Bass Tournament
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10581/", "content_type": "container", "label": "National Sport News"}' data-tab-name="National Sport" class="headline-list row"> <div class="span4"> <h3> <a href="/news/deans-pay-day-hervey-bay-title-winner-appointed-to/3229233/" title="Dean Pay is absolutely the right man for the Bulldogs&#39; NRL coach&#39;s role according to former teammate and good friend Guy Meredith." class="track">
                            DEAN'S PAY DAY: Hervey Bay title-winner appointed to Bulldogs role
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3229233/", "content_type": "newsentry", "label": "DEANS PAY DAY: Hervey Bay title-winner appointed to Bulldogs role"}'> <a href="/news/deans-pay-day-hervey-bay-title-winner-appointed-to/3229233/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/09/28/b881003135z1_20170928191348_000g7dq9qci3-0-sgmwd2u25h8rqw500p2_ct90x70.jpg" width="90" height="70" alt="TITLE WINNERS: Andrew Neave (left), coach Dean Pay and Guy Meredith helped guide the Hervey Bay Seagulls to the Bundaberg Rugby League premiership in 2001." title="TITLE WINNERS: Andrew Neave (left), coach Dean Pay and Guy Meredith helped guide the Hervey Bay Seagulls to the Bundaberg Rugby League premiership in 2001." /> </a> <p class="inline-attachment-text ">Dean pay won a title with Hervey Bay in 2001.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10570/", "content_type": "container", "label": "National Sport News: List"}' data-tab-name="National Sport" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/ive-got-a-tattoo-and-im-not-allowed-to-get-it-swea/3229146/" class="track">
                            'I've got a tattoo and I'm not allowed to get it sweaty or dirty'
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/leppitsch-lives-tiger-dream-after-lions-nightmare/3229058/" class="track">
                            Leppitsch lives Tiger dream after Lions nightmare
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/pay-day-for-dean-as-bulldogs-choose-new-coach/3229054/" class="track">
                            Pay day for Dean as Bulldogs choose new coach
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/coach-cheika-likes-dempseys-angry-streak/3229004/" class="track">
                            Coach Cheika likes Dempsey's 'angry streak'
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/back-row-challenge-takes-players-to-new-heights/3229150/" class="track">
                            Back row challenge takes players to new heights
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2287/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Daily Examiner Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2314/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Grafton Daily Examiner</h5> <ul class="piped"> <li><a href="/news/" title="Clarence Valley Local News" class="blue-link track" data-category="Footer">Clarence Valley News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Clarence Valley Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Clarence Valley Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.dailyexaminer.com.au/" title="Grafton Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/clarence-valley/grafton/" title="Grafton Local Weather Forecast" class="blue-link track" data-category="Footer">Grafton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Clarence Valley Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Grafton" class="blue-link track" data-category="Footer">Jobs in Clarence Valley</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Grafton" class="blue-link track" data-category="Footer">Cars for Sale in Clarence Valley</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Grafton" class="blue-link track" data-category="Footer">Property listings in Clarence Valley</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Clarence Valley</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Grafton" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Grafton" class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Grafton" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Clarence Valley Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Grafton Daily Examiner</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Grafton Daily Examiner" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Grafton Daily Examiner" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Grafton Daily Examiner Newspaper">Home Delivery</a></li> <li><a href="http://dailyexaminer.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Grafton Daily Examinere">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Grafton Daily Examiner">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal apnform hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/177.5/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'sport';
}
s.pageName = "gde:" + (window.location.pathname === "/" ? "home" : "article:skierfitnessthekeytosupermanssuccess:3229071");
s.hier1 = "gde:" + (window.location.pathname === "/" ? "home:default" : "sport");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "bridge-to-bridge|bridge-to-bridge-ski-classic|superclass|superman";
s.prop3 = "gde";
s.prop4 = "friday";
s.prop5 = "06:00";
s.prop6 = "3229071";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ede";
s.prop11 = "29sep2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";
utag_data.net_site = "Grafton Daily Examiner " + (pageData.site_mode == "desktop" ? "Web" : "Msite");
utag_data.brand = "Grafton Daily Examiner";
utag_data.site_short = pageData.site || "";

// Content Type
if("3229071") {
    utag_data.net_article_id = "3229071";
    utag_data.net_article_headline = "Skier fitness the key to Superman's success";
    utag_data.net_article_byline = "";
    utag_data.net_article_source = "ede";
    utag_data.net_article_date = "2017-09-29 05:00:00";
    utag_data.net_article_updated_time = "2017-09-29 05:00:00";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/177.5/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/177.5/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/177.5/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/177.5/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/177.5/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/177.5/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/177.5/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/177.5/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/177.5/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/177.5/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/177.5/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/177.5/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script>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</script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '5',
            name: 'Grafton Daily Examiner',
            domain: 'www.dailyexaminer.com.au',
            shortdomain: 'dailyexaminer',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "31", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '24',
                name: 'Clarence Valley'
            },
            mediaURL: "https://media.apnarm.net.au/static/177.5/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-166',
            isDebug: false,
            facebook: {
                appID: '132536086785291',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -29.594500,
                "longitude": 152.740000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: '/coreapi/notifications/',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'GDE',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": "", "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["1000, 145"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["1000, 150"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 40"], ["1000, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "dailyexaminer.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/skier-fitness-the-key-to-supermans-success/3229071/";
        }else{
            _sf_async_config.path = "/news/skier-fitness-the-key-to-supermans-success/3229071/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "a1dc9c11df634de64cb53ec5",
   item: {
    objectid: "3229071",
    title: "Skier fitness the key to Superman&#39;s success",
    text: "&quot;If you look through the competitors in Superclass and Unlimited...there are a number of teams that can either win or put pressure on the claim a podium.&amp;#8221;",
    url: "http://dailyexaminer.com.au/news/skier-fitness-the-key-to-supermans-success/3229071/",
    img: "https://media.apnarm.net.au/media/images/2017/09/28/b881001662z1_20170928151730_000g7dq94qk3-0-cpkort4jqxq0nbzyzo2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1506625200,
    updated_at: 1506610394,
    kind: pageData.pageType,
    sponsored: "false"
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-11-166 ID:5--> </body> </html>