<!DOCTYPE html> <!--[if lt IE 7]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Urban beauty around every corner in Dunedin | Grafton Daily Examiner</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="History taken advantage of in vibrant city environment" /> <meta name="author" content=""> <meta property="fb:app_id" content="132536086785291"/> <meta property="og:site_name" content="Grafton Daily Examiner"/> <meta property="og:title" content="Urban beauty around every corner in Dunedin" /> <meta property="og:description" content="History taken advantage of in vibrant city environment" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/02/23/b88604885z1_20170223153359_000gnth3qis2-0-wolyyudtsp1divmisn2_fct725x538x696x50_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/02/23/b88604885z1_20170223153359_000gnth3qis2-0-wolyyudtsp1divmisn2_fct725x538x696x50_ct300x300.jpg" /> <meta property="og:url" content="http://www.dailyexaminer.com.au/news/urban-beauty-around-every-corner-in-dunedin/3147167/" /> <meta name="apple-itunes-app" content="app-id=1047077834, app-argument=dailyexaminer://article?aid=3147167&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}
</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.10',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

// check if current website has MATHER_CUSTOMER_ID

var matherCustomerId = '';
// get mather setMarket ID for each website

var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "clarence-valley";
        pageData.url = pageData.genBasicURL("/news/urban-beauty-around-every-corner-in-dunedin/3147167/");
        pageData.site = "gde";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "Lifestyle, Travel"
        pageData.title = "Urban beauty around every corner in Dunedin";
        pageData.authors = "";
        pageData.sector = "lifestyle";
        pageData.subsector = "";
        pageData.source = "shwe"
        pageData.tags = "city, dunedin, explore, new zealand, travel, urban, visit-dunedin";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5317";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/urban-beauty-around-every-corner-in-dunedin/3147167/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/urban-beauty-around-every-corner-in-dunedin/3147167/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/urban-beauty-around-every-corner-in-dunedin/3147167/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_clarencevalley"}' data-locality='Grafton'> <div class="left-col"> <a href="http://www.dailyexaminer.com.au/weather/clarence-valley/grafton/"> <span class="large-temp">31&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Clarence Valley
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Grafton", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 31, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/grafton/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/mostly_sunny"}'>
            Grafton
        </li> <li data-forecast='{ "locality": "Casino", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 31, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/casino/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/mostly_sunny"}'>
            Casino
        </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 17, "tempMax": 29, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/lismore/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/late_shower"}'>
            Lismore
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/grafton-daily-examiner-x6udbx5hw65m8new9k2.png" alt="Grafton Daily Examiner" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/nsw/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
    New South Wales
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.dailyexaminer.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/on-track/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "On Track Magazine"}'>
    On Track Magazine
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/wedding-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Clarence Valley Wedding Guide"}'>
    Clarence Valley Wedding Guide
</a> </li> <li > <a href="/digital-edition/clarence-plus/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Clarence+"}'>
    Clarence+
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">Lifestyle</div> <h1 class="storyHeadline">Urban beauty around every corner in Dunedin</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            BY Adam Hourigan |
                        

                        25th Feb 2017 6:00 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=132536086785291&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/urban-beauty-around-every-corner-in-dunedin/3147167/", "options": {"url": "/record/liked/28/3147167/d9ecbdebc8a7c002b7e39f87477830b844cb63fa4bb9376f70d04a40a9ce5635/"}}'></div> <div data-activity-action='{"key": "shared:/news/urban-beauty-around-every-corner-in-dunedin/3147167/", "options": {"url": "/record/shared/28/3147167/b40b842faa3fc9984cfd2595a32b3e91a8e6d7b80e278460bab8e6fc2134055e/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="city,dunedin,explore,new-zealand,travel,urban,visit-dunedin"  data-source="shwe" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3147167/", "content_type": "newsentry", "label": "Urban beauty around every corner in Dunedin"}' data-record-hit="/record/hit/28/3147167/" data-content-context='{"contentTypeId": 28, "objectId": 3147167}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2143605/", "content_type": "image", "label": "The portrait room of the Toitu Otago Settlers Museum in Dunedin."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88604885z1_20170223153359_000gnth3qis2-0-wolyyudtsp1divmisn2_fct725x538x696x50_ct620x465.jpg"  alt="The portrait room of the Toitu Otago Settlers Museum in Dunedin." title="The portrait room of the Toitu Otago Settlers Museum in Dunedin."  /> <figcaption> <span>The portrait room of the Toitu Otago Settlers Museum in Dunedin.</span> <small class="photoDetails">Adam Hourigan</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/two-animal-cruelty-cases-in-grafton-local-court/3147502/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2015/02/02/55-2115521-gra130313jnhappypaws08_ct140x105.jpg" width="140" height="105" alt="Two animal cruelty cases in Grafton Local Court" title="Two animal cruelty cases in Grafton Local Court" /> </a> <li> <a href="/news/two-animal-cruelty-cases-in-grafton-local-court/3147502/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Two animal cruelty cases in Grafton Local Court
                        </a> </li> <li> <a href="/news/big-bite-luck-pays-off-for-couple/3147214/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            LADY LUCK: South Grafton couple hook the big one
                        </a> </li> <li> <a href="/news/missing-woman-was-travelling-to-clarence-valley/3147443/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Have you seen this woman?
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/digisubsbig3_articletile_opt1-56s6jbqfc8paun3iln2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	FROM the first moments within Dunedin&#39;s city centre, it is obvious the historic location has taken the best of its past and transformed it into a vibrant urban environment.
</p> <p>
	It starts at one of the newest hotels in the city centre. The Distinction Dunedin is a 4.5-star hotel that has reclaimed the historic shell of the 1937 Chief Post Office and turned it into a luxurious and modern spot in which to base your stay.
</p> <p>
	And while the stay may be modern, the old-fashioned service is evident at every turn. The staff seemingly know every guest&#39;s name as they pass with a friendly welcome, and with a full restaurant and bar downstairs, it provides the launching-pad for adventures in the city.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2143609/", "content_type": "image", "label": "The Distinction Hotel in Dunedin."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88604885z1_20170223153359_000gnth3q9g2-0-sug4ijmxw9nxxvmisn2_t460.jpg"  alt="The Distinction Hotel in Dunedin." title="The Distinction Hotel in Dunedin." data-largeimg="https://media.apnarm.net.au/media/images/2017/02/23/b88604885z1_20170223153359_000gnth3q9g2-0-sug4ijmxw9nxxvmisn2_t620.jpg" /> <figcaption> <span>The Distinction Hotel in Dunedin.</span> <small class="photoDetails">Adam Hourigan</small> </figcaption> </figure> </div> <p>
	Take a walk outside, and Dunedin&#39;s character becomes evident. The many alleys and side streets of the city often contain funky artwork by international artists.
</p> <p>
	Make your way to the i-Site visitor centre in Dunedin&#39;s Octagon, an eight-sided plaza in the city centre, and book a tour. A tour map guides visitors to 28 artworks, some in plain sight and others more hidden in the city&#39;s warehouse district.
</p> <p>
	On your way, there&#39;s another hidden gem near one of the art walls, and if you&#39;re a bit peckish from walking around, a visit to the Vogel St Kitchen will fill you up.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2143608/", "content_type": "image", "label": "The inside of popular Dunedin cafe Vogel St Kitchen."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88604885z1_20170223153359_000gnth3qhu2-0-b20cddkwvvh1uvmisn2_t460.jpg"  alt="The inside of popular Dunedin cafe Vogel St Kitchen." title="The inside of popular Dunedin cafe Vogel St Kitchen." data-largeimg="https://media.apnarm.net.au/media/images/2017/02/23/b88604885z1_20170223153359_000gnth3qhu2-0-b20cddkwvvh1uvmisn2_t620.jpg" /> <figcaption> <span>The inside of popular Dunedin cafe Vogel St Kitchen.</span> <small class="photoDetails">Adam Hourigan</small> </figcaption> </figure> </div> <p>
	In a location not obvious enough to worry the most ardent hipster, the funky decor inside is matched by a cool soundtrack of the Beatles and other retro tunes.
</p> <p>
	At its heart, though, is a thoroughly modern menu that includes cafe favourites and, later on, some artisan pizzas that leave the traditional Hawaiian for dead. The coffee is good, but if you&#39;re looking for some decadence, their hot chocolate is divine.
</p> <p>
	Wander back towards the centre of town, and Dunedin&#39;s attention to its historic detail is evident in every building. Facades intact, the intricate architecture of its past is still maintained as a wonderful reference point.
</p> <p>
	Back in the centre of town, the Octagon is buzzing. Fellow tourists from the many cruise ships that come through the harbour each day join you in starting one of many adventures in the city, and markets show off a range of local goods in the courtyard. From here, take a short walk in any direction to discover more of what Dunedin has to offer.
</p> <p>
	If it is shopping, it is only a block away and even if you have driven a hire car, the parking is readily available around the major shopping centres. With local and international fashion designers in the two local malls, as well as a number of boutiques, vintage ranges and jewellery on display, there are a number of options for fashionistas.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2143607/", "content_type": "image", "label": "The history of Dunedin has been preserved in its CBD buildings."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88604885z1_20170223153359_000gnth3q9r2-0-u9jj87ivuhc5qvmisn2_t460.jpg"  alt="The history of Dunedin has been preserved in its CBD buildings." title="The history of Dunedin has been preserved in its CBD buildings." data-largeimg="https://media.apnarm.net.au/media/images/2017/02/23/b88604885z1_20170223153359_000gnth3q9r2-0-u9jj87ivuhc5qvmisn2_t620.jpg" /> <figcaption> <span>The history of Dunedin has been preserved in its CBD buildings.</span> <small class="photoDetails">Adam Hourigan</small> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2143610/", "content_type": "image", "label": "Street art is around every corner as part of the Dunedin CBD art walks."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88604885z1_20170223153359_000gnth3qgs2-0-tug4ijmxw9nxxvmisn2_t460.jpg"  alt="Street art is around every corner as part of the Dunedin CBD art walks." title="Street art is around every corner as part of the Dunedin CBD art walks." data-largeimg="https://media.apnarm.net.au/media/images/2017/02/23/b88604885z1_20170223153359_000gnth3qgs2-0-tug4ijmxw9nxxvmisn2_t620.jpg" /> <figcaption> <span>Street art is around every corner as part of the Dunedin CBD art walks.</span> <small class="photoDetails">Adam Hourigan</small> </figcaption> </figure> </div> <p>
	Take a walk one block in the other direction, and Dunedin&#39;s history comes to the fore again with its immaculate railway station. One of the most photographed parts of Dunedin, the immaculately restored operational station has ornate gardens as you wander through the front, to delicate mosaic patterned floors inside. The local historical society even gets in on the act, with many dressing in period costume, and posing with an endless stream of tourists keen to capture Dunedin&#39;s historic evidence.
</p> <p>
	A quick walk down the platform leads to the Toitu Otago Settlers Museum, where again a modern front leads into a building that holds more than 100,000 pieces of Dunedin&#39;s history, from before European settlement to the present. The portrait room is a highlight, with faces of Dunedin&#39;s past staring from all four corners of a room towards the centre, where computer terminals catalogue every picture and tell their story.
</p> <p>
	Take a walk to the other side of the railway station, and if there on a Saturday, the Otago Farmers Markets bring the locals and tourists alike to show off the best in local produce. And while the food is fresh and amazing, there are only two words that linger on the mouth after a tour. Bacon butty.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2143606/", "content_type": "image", "label": "The Otago markets are a great place for everything food in Dunedin."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88604885z1_20170223153359_000gnth3q872-0-dh2r31gut379mvmisn2_ct460x345.jpg"  alt="The Otago markets are a great place for everything food in Dunedin." title="The Otago markets are a great place for everything food in Dunedin." data-largeimg="https://media.apnarm.net.au/media/images/2017/02/23/b88604885z1_20170223153359_000gnth3q872-0-dh2r31gut379mvmisn2_ct620x465.jpg" /> <figcaption> <span>The Otago markets are a great place for everything food in Dunedin.</span> <small class="photoDetails">Adam Hourigan</small> </figcaption> </figure> </div> <p>
	It&#39;s a simple sandwich of perfectly cooked bacon between two slices of bread, but the word has spread far and wide to its pork-based perfection, and what started as a simple market stall staple in 2002, has spread to events all over the city; even a stand-alone shop across the railway lines.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><img  src="https://media.apnarm.net.au/source/apn-simple-35x35-b3w92n0ysl5hfitpmj2.png" /> </div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">city</span> <div class="profile-buttons"> <a href="/topic/city/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWZ_5jPX7Qbs49j9wzi7IMGvvgWWCE19P5ldHBLeq-mwcyQeTUNQAPoHuuncGjuZexqROBCjp4rcBuNaBatZDMRTPVF5NL3SdFLMHxt15-gjtxu2egzUpkEhx5e2chKx949vyMRkQrEFN3bG6pb2nS1g5VcSjfwMesdj9D_xO-yk5AUvqXmlNf5--rHWAgxf0ljPnZ5OHQZ46aLsVi-Zm1ty44BEpvSdVU_93VZyRma7"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">dunedin</span> <div class="profile-buttons"> <a href="/topic/dunedin/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWlUXlNBE_ek4PHc3pa7J3QCnEX_uAAwU_8ELdYLXVUoSZKKYrJbLt31LQpQgdPm07GgQtaeSfsLLr8jeU1T2C-REqaiwVyNfC2BuE41DpO-ydiiZbYTv9APKmASyy_0JsfXiztXXkGW9BMs34gWjBbSB9hbYePjfpf9L9H18Y7_8QiupwEkws0c2P06MV18yjdq5oCgB901-pRqGP3Cb1XMglPvrw53bP2Rz1gKRzxj"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">explore</span> <div class="profile-buttons"> <a href="/topic/explore/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbwW5vDIE_6RQf4cx3Gr6rceaFnSpnzneB1cJBSyP_M_VdYqydrJIJHen6ckOTKeOr9CRglG03sQk5coqqIYjALBhfvlot8KKut5Ee9k2HUCz31Isnvd8f1y8nT5-4lD84q7IoEPGKnsagSBXBze_fbjZIjq0kbnP2bC_OGCPMeDhI2GCOeeClLgu1wT3rQsyCGWwpHFPpENj846gR_GTOn4Td5Udnth9qGd_CB7IYic"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">new zealand</span> <div class="profile-buttons"> <a href="/topic/new-zealand/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYElhazhin5-U6NjhktSmKTmi5KFWURyn8Zll4Zm5hCBUZK9i4QJk0N53qTWJd3elFuv83pcO6rkFwKuUpIybhEurZiWXuJWwX8NvcQjQQzmlwNP_q9cjVV3Pq_U4J6hwfvA4cSrlSnjRh5ncKC9vStpfuZNoboqAuAaUjhHmP2Qe3kbeTZO72MeElZKVYJsjA=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">travel</span> <div class="profile-buttons"> <a href="/topic/travel/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVT8RN-DsrNGQLol1qQkbquEgJsSeOnb8c3sKWU23x8XVRXCb9yIOBa0jOZJtpxRk_lREhE894-DnGD6IGevwgBlyK_4eXYndy2jXTBXSLO_p-TAgs3sTKIafkuX3LuuEXOq1mxqvwZLMp1c8FoK4OoDfuGHiuIF1q1wTdR4N55iJePWxyp9NtnjGiVnlGtDIgQ=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">urban</span> <div class="profile-buttons"> <a href="/topic/urban/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdTcG2nQlAYFpj_ra-H1HbtO6YjNfYA-5Q-Fa7BT9PRy0A6rjKHize7DMZFklC26e4iXjzYNmdS8IUAHox8LoWRv44oVcyC4b94bWjD30-gLqjG7ubATLMzb1yLt2jvNJVUINn4bIFOgvJK4k5TdIO8fTvcWEFE_9ae-roMasHIVhCXE6My1ELUAY8niFoV6RlllOf3zIpoGjU4iVsGbVYavsw1gLlilnn2rFcrN7tfi"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">visit-dunedin</span> <div class="profile-buttons"> <a href="/topic/visit-dunedin/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYTearCTLPQ5zQfmiNshI9dwdxeQjjCRd5GtFmjFHMO_zHoxWlZEHpOL32-ZtQLvu-p06W_LKPZIKvMhbFq4gLDDW2tW-Zy03ycTkNWE9ZwCRGr72s07JfQfMczaAGReB0LpeM9jbpbBjiiYRNg5AOclwg-_0H3HIyw42JXqHSqcMpGeN5T_easim2RjkXbUSYRHShbAhwsoNVd89H-3XBib1J7Pz-n2L--Wpm8QCY5U"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/city/">city</a> <a class="tag-2" href="/topic/dunedin/">dunedin</a> <a class="tag-3" href="/topic/explore/">explore</a> <a class="tag-4" href="/topic/new-zealand/">new zealand</a> <a class="tag-5" href="/topic/travel/">travel</a> <a class="tag-6" href="/topic/urban/">urban</a> <a class="tag-7" href="/topic/visit-dunedin/">visit-dunedin</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=132536086785291&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/urban-beauty-around-every-corner-in-dunedin/3147167/", "options": {"url": "/record/liked/28/3147167/d9ecbdebc8a7c002b7e39f87477830b844cb63fa4bb9376f70d04a40a9ce5635/"}}'></div> <div data-activity-action='{"key": "shared:/news/urban-beauty-around-every-corner-in-dunedin/3147167/", "options": {"url": "/record/shared/28/3147167/b40b842faa3fc9984cfd2595a32b3e91a8e6d7b80e278460bab8e6fc2134055e/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3864/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44472 // INREAD ROS DESKTOP - DAILY EXAMINER
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3147167/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2266/", "content_type": "advertisement", "label": "Digi Subs - The Big Three v3 - hp tile"}'> <p> <a href="/bigthree/"><img alt="" src="https://media.apnarm.net.au/img/media/images/2017/01/18/digisubsbig3_homepagetile_opt2-m8txrnaar3cfrn1bln2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/un-american-tale-makes-lion-weakest-link-in-oscars/3147604/" class="track">
                    Un-American tale makes Lion weakest link in Oscars line-up
                    
                </a> </li> <li> <a href="/news/valley-round-up-whats-happening-in-the-community/3147849/" class="track">
                    VALLEY ROUND UP: What's happening in the community
                    
                </a> </li> <li> <a href="/news/tough-ask-for-clement-on-return-to-chelsea/3147474/" class="track">
                    Tough ask for Clement on return to Chelsea
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-25T13:00:00"> </a> </li> <li> <a href="/news/trick-homeowners-are-using-buy-more-properties/3147909/" class="track">
                    The trick homeowners are using to buy more properties
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-25T12:32:28"> </a> </li> <li> <a href="/news/saturday-sports-srpay-give-the-guys-in-form-a-go/3147851/" class="track">
                    SATURDAY SPORTS SPRAY: Give the guys in form a go
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-25T12:00:00"> </a> </li> <li> <a href="/news/family-rocked-by-twin-tragedies/3147866/" class="track">
                    Family rocked by twin tragedies, yet still have energy to give
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147744/", "content_type": "newsentry", "label": "Dont wait for Headspace if you need help now"}'> <a href="/news/dont-wait-for-headspace-if-you-need-help-now/3147744/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/02/23/b88603797z1_20170223161152_000g2ah51qf2-0-pg63l9hstuh5fptisn2_fct1540x1155x283.0x208.0_ct300x225.jpg" width="300" height="225" alt="Don&#39;t wait for Headspace if you need help now" title="Don&#39;t wait for Headspace if you need help now" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/dont-wait-for-headspace-if-you-need-help-now/3147744/" class="track"  >Don't wait for Headspace if you need help now</a></h3> <p>If you need help now, mental health services are available.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/dont-wait-for-headspace-if-you-need-help-now/3147744/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147852/", "content_type": "newsentry", "label": "Wicks standing tall at home on the Clarence"}'> <a href="/news/wicks-standing-tall-at-home-on-the-clarence/3147852/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/25/b88605277z1_20170225000608_000ga0h69st2-0-f0pq0cuj7xt4vpessn2_ct90x70.jpg" width="90" height="70" alt="MAN OF STEEL: Grafton Ghosts captain-coach Danny Wicks stands tall by the iconic Grafton Bridge." title="MAN OF STEEL: Grafton Ghosts captain-coach Danny Wicks stands tall by the iconic Grafton Bridge." /> </a> <h3 class="inline-attachment-text"> <a href="/news/wicks-standing-tall-at-home-on-the-clarence/3147852/" title="After leaving NRL stardom in the rear-view mirror in 2016, Danny Wicks is quickly forging a new path in the Clarence Valley." class="track">Wicks 'standing tall' at home on the Clarence</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/piece-clarence-valley-heritage-grabs/3147685/" title="Historic Grafton home Ravenford, built circa 1880, is currently for sale and open for inspection." class="track">A piece of Clarence Valley heritage up for grabs</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147685/", "content_type": "newsentry", "label": "A piece of Clarence Valley heritage up for grabs"}'> <a href="/news/piece-clarence-valley-heritage-grabs/3147685/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/9-3670024-gra240217villiersst01_ct90x70.jpg" width="90" height="70" alt="The historic house \&quot;Ravensford\&quot; located at 36 Villiers St in Grafton is currently on the market at McKimms Real Estate." title="The historic house \&quot;Ravensford\&quot; located at 36 Villiers St in Grafton is currently on the market at McKimms Real Estate." /> </a> <p class="inline-attachment-text ">Take a look inside iconic home 'Ravenford'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/urban-beauty-around-every-corner-in-dunedin/3147167/" title="History taken advantage of in vibrant city environment" class="track">Urban beauty around every corner in Dunedin</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147167/", "content_type": "newsentry", "label": "Urban beauty around every corner in Dunedin"}'> <a href="/news/urban-beauty-around-every-corner-in-dunedin/3147167/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88604885z1_20170223153359_000gnth3qis2-0-wolyyudtsp1divmisn2_fct725x538x696x50_ct90x70.jpg" width="90" height="70" alt="The portrait room of the Toitu Otago Settlers Museum in Dunedin." title="The portrait room of the Toitu Otago Settlers Museum in Dunedin." /> </a> <p class="inline-attachment-text ">Explore the many nooks and crannies of New Zealand destination</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/valley-round-up-whats-happening-in-the-community/3147849/" title="Find out all the goings on and upcoming event in the Clarence Valley community groups" class="track">VALLEY ROUND UP: What's happening in the community</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147849/", "content_type": "newsentry", "label": "VALLEY ROUND UP: Whats happening in the community"}'> <a href="/news/valley-round-up-whats-happening-in-the-community/3147849/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88607941z1_20170224234314_000gilh7s182-0-9leh13y1w3z66lassn2_ct90x70.jpg" width="90" height="70" alt="The Clarence Valley Ramblers celebrate their 19th birthday at Brooms Head." title="The Clarence Valley Ramblers celebrate their 19th birthday at Brooms Head." /> </a> <p class="inline-attachment-text ">Check out the latest happenings</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147849/", "content_type": "newsentry", "label": "VALLEY ROUND UP: Whats happening in the community"}'> <a href="/news/valley-round-up-whats-happening-in-the-community/3147849/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88607941z1_20170224234314_000gilh7s182-0-9leh13y1w3z66lassn2_ct300x225.jpg" width="300" height="225" alt="The Clarence Valley Ramblers celebrate their 19th birthday at Brooms Head." title="The Clarence Valley Ramblers celebrate their 19th birthday at Brooms Head." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/valley-round-up-whats-happening-in-the-community/3147849/" title="Find out all the goings on and upcoming event in the Clarence Valley community groups" class="track">VALLEY ROUND UP: What's happening in the community</a></h3> <p class="standard">Find out all the goings on and upcoming event in the Clarence Valley community groups</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/happy-birthday-emma-celebrates-her-100th-today/3147855/" title="A lot has changed in Grafton since Emma Strickland started reading the Dex, and today she turns 100 years old." class="track">HAPPY BIRTHDAY: Emma celebrates her 100th today</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147855/", "content_type": "newsentry", "label": "HAPPY BIRTHDAY: Emma celebrates her 100th today"}'> <a href="/news/happy-birthday-emma-celebrates-her-100th-today/3147855/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/25/b88604533z1_20170225001941_000ga0h68be3-0-ilet2osgfceao5hssn2_ct90x70.jpg" width="90" height="70" alt="CENTENARIAN: Self-taught pianist Emma Strickland will play her own birthday tunes when she turns 100-years-old today." title="CENTENARIAN: Self-taught pianist Emma Strickland will play her own birthday tunes when she turns 100-years-old today." /> </a> <p class="inline-attachment-text ">Happy Birthday to one of Dex's most loyal readers.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/dont-wait-for-headspace-if-you-need-help-now/3147744/" class="track">
                            Don't wait for Headspace if you need help now
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/historic-home-fairweather-up-for-action/3147730/" class="track">
                            Historic home 'Fairweather' up for action
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/grab-yourself-a-hot-read-at-rotary-sale/3147551/" class="track">
                            Grab yourself a hot read at Rotary sale
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/clarence-valley-cops-shout-community-coffee-at-glo/3147530/" class="track">
                            Improving community ties one cuppa at a time
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/10-things-to-do-this-weekend/3147473/" class="track">
                            10 things to do this weekend
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/celebrating-the-clarence-valleys-unique-story/3147044/" title="Don&#39;t miss the Heritage Near Me Roadshow when it rolls into town next month." class="track">Celebrating the Clarence Valley's unique story</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147044/", "content_type": "newsentry", "label": "Celebrating the Clarence Valleys unique story"}'> <a href="/news/celebrating-the-clarence-valleys-unique-story/3147044/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88603709z1_20170223121539_000g2ah4st42-0-q72g8dwah3b7j4nhsn2_ct90x70.jpg" width="90" height="70" alt="Lynn Baker and Penny the detection dog. Penny will be in Grafton during Heritage Near Me Roadshow which arrive in early March. Photo: Jason O&#39;Brien" title="Lynn Baker and Penny the detection dog. Penny will be in Grafton during Heritage Near Me Roadshow which arrive in early March. Photo: Jason O&#39;Brien" /> </a> <p class="inline-attachment-text ">Week-long celebration of Clarence Valley's heritage</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/yamba-show-sounds-crazy/3146940/" title="Prepare yourself for the brilliant, and crazy, Crazy Old Maurice this weekend in Yamba" class="track">Newcastle outfit to make Yamba go 'Crazy'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3146940/", "content_type": "newsentry", "label": "Newcastle outfit to make Yamba go Crazy"}'> <a href="/news/yamba-show-sounds-crazy/3146940/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88603458z1_20170223093807_000g9jh2na23-0-vi68j94y77d0iqugsn2_ct90x70.jpg" width="90" height="70" alt="GROOVY POP: Crazy Old Maurice is take to the stage at the Pacific Hotel Sunday afternoon." title="GROOVY POP: Crazy Old Maurice is take to the stage at the Pacific Hotel Sunday afternoon." /> </a> <p class="inline-attachment-text ">Looking for a way to spend a cruisy Sunday arvo?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bernard-kasey-spooky-men-and-more-this-weekend/3146799/" title="Check out our gig guide for details on all the live music and entertainment events across the Clarence Valley this weekend." class="track">Bernard, Kasey, Spooky Men, and more this weekend</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3146799/", "content_type": "newsentry", "label": "Bernard, Kasey, Spooky Men, and more this weekend"}'> <a href="/news/bernard-kasey-spooky-men-and-more-this-weekend/3146799/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/22/b88599404z1_20170222173011_000gnth3baf2-0-l4zl09ughyld5a0csn2_ct90x70.jpg" width="90" height="70" alt="Mal Eastick returns with his Blues Bar on Sunday at the Yamba Golf Club." title="Mal Eastick returns with his Blues Bar on Sunday at the Yamba Golf Club." /> </a> <p class="inline-attachment-text ">Touring shows bring mix of genres to Clarence</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147604/", "content_type": "newsentry", "label": "Un-American tale makes Lion weakest link in Oscars line-up"}'> <a href="/news/un-american-tale-makes-lion-weakest-link-in-oscars/3147604/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88607037z1_20170224140308_000ga0h74r02-0-p1m0clmyl67oc1epsn2_fct1260x937x373x136_ct300x225.jpg" width="300" height="225" alt="Dev Patel in a scene from the movie Lion." title="Dev Patel in a scene from the movie Lion." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/un-american-tale-makes-lion-weakest-link-in-oscars/3147604/" title="PSYCHOLOGY researchers find US films and actors most likely to win accolades at the Oscars." class="track">Un-American tale makes Lion weakest link in Oscars line-up</a></h3> <p class="standard">PSYCHOLOGY researchers find US films and actors most likely to win accolades at the Oscars.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/bundys-newest-spy-hits-america/3147789/" title="HE MAY not be James Bond, but Bundaberg lad Michael Dorman has hit the big time in a lead on Amazon web series Patriot." class="track">Wonderland star hits the big time in America </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147789/", "content_type": "newsentry", "label": "Wonderland star hits the big time in America "}'> <a href="/news/bundys-newest-spy-hits-america/3147789/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/movie_bri-f0eq6gr4ndwjkflqsn2_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Bundy man stars on screen</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/living-end-grinspoon-stars-hit-stage-for-american-/3147774/" title="GET a sneak peek at Green Day&#39;s American Idiot The Musical as we go behind the scenes to meet the stars at a QPAC rehearsal." class="track">Living End, Grinspoon stars hit stage for American Idiot</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147774/", "content_type": "newsentry", "label": "Living End, Grinspoon stars hit stage for American Idiot"}'> <a href="/news/living-end-grinspoon-stars-hit-stage-for-american-/3147774/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88607742z1_20170224172339_000ga0h7cf63-0-ul6prq4eqmulp6eqsn2_fct1637x1216x56x19_ct90x70.jpg" width="90" height="70" alt="Chris Cheney of The Living End stars in the Australian production of Green Days musical American Idiot at Brisbane&#39;s QPAC Theatre." title="Chris Cheney of The Living End stars in the Australian production of Green Days musical American Idiot at Brisbane&#39;s QPAC Theatre." /> </a> <p class="inline-attachment-text ">TAKE a look behind the scenes of Green Day's American Idiot musical</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/samuel-l-jackson-dismisses-la-la-land-ahead-of-osc/3147547/" title="&#39;LA LA Land? I only made it through 20 minutes.&#39; Samuel L Jackson reveals his Oscars choices." class="track">Samuel L Jackson dismisses La La Land ahead of Oscars</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147547/", "content_type": "newsentry", "label": "Samuel L Jackson dismisses La La Land ahead of Oscars"}'> <a href="/news/samuel-l-jackson-dismisses-la-la-land-ahead-of-osc/3147547/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88606762z1_20170224123510_000ga0h6svo2-0-qfgb3lhjpt52p6yosn2_ct90x70.jpg" width="90" height="70" alt="Ryan Gosling and Emma Stone in a scene from the movie La La Land." title="Ryan Gosling and Emma Stone in a scene from the movie La La Land." /> </a> <p class="inline-attachment-text ">Hollywood actor and Oscars voter says Denzel should win top gong</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/former-family-matters-stare-accused-child-abuse/3147417/" title="DARIUS McCrary, who played Eddie Winslow on the ’90s sitcom Family Matters, has been accused of holding his infant daughter over a pot of boiling water." class="track">Former Family Matters stare accused of child abuse</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147417/", "content_type": "newsentry", "label": "Former Family Matters stare accused of child abuse"}'> <a href="/news/former-family-matters-stare-accused-child-abuse/3147417/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/aap_darius_mccrary-ydpk6de75xjv95insn2_fct587x440x21.0_ct90x70.jpg" width="90" height="70" alt="Reginald VelJohnson, left, and Darius McCrary arrive at the TV Land Awards on Sunday, April 19, 2009 in Universal City, Calif. " title="Reginald VelJohnson, left, and Darius McCrary arrive at the TV Land Awards on Sunday, April 19, 2009 in Universal City, Calif. " /> </a> <p class="inline-attachment-text ">Darius McCrary has been accused of child abuse</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bindi-irwins-birthday-tribute-her-dad/3147382/" title="BINDI Irwin has paid tribute to her late dad, Crocodile Hunter Steve Irwin, on what would have been his 55th birthday." class="track">Bindi Irwin's birthday tribute to her dad</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147382/", "content_type": "newsentry", "label": "Bindi Irwins birthday tribute to her dad"}'> <a href="/news/bindi-irwins-birthday-tribute-her-dad/3147382/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/11/04/b88407715z1_20161104165106_000ggrcjnmm2-0-qc10gg2v4ck2qasa6n2_fct2048x1536x42.0_ct90x70.jpg" width="90" height="70" alt="Bindi Irwin" title="Bindi Irwin" /> </a> <p class="inline-attachment-text ">Bindi Irwin has paid tribute to her dad on his 55th birthday</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/reality-tv-show-gives-maryborough-boost/3147280/" title="Maryborough&#39;s &quot;quaint&quot; look separates it from other tourism destinations." class="track">Reality TV show gives Maryborough a boost</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147280/", "content_type": "newsentry", "label": "Reality TV show gives Maryborough a boost"}'> <a href="/news/reality-tv-show-gives-maryborough-boost/3147280/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/17/b88586601z1_20170217141052_000g3egoilv3-0-g7glscjy3z4rfoyarn2_fct1633x1212x30x64_ct90x70.jpg" width="90" height="70" alt="*WARNING EMBARGOED until 9.15pm Monday January 30* Sean Hollands and Susan Rawlings pictured after their wedding on the TV series Married At First Sight. Supplied by Channel 9." title="*WARNING EMBARGOED until 9.15pm Monday January 30* Sean Hollands and Susan Rawlings pictured after their wedding on the TV series Married At First Sight. Supplied by Channel 9." /> </a> <p class="inline-attachment-text ">Maryborough looks good on reality TV show.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2669531/", "content_type": "ad", "label": "FEDERATION CHARM, MULTIPLE LIVING SPACES AND A HUGE BLOCK"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2669531/", "content_type": "ad", "label": "FEDERATION CHARM, MULTIPLE LIVING SPACES AND A HUGE BLOCK"}'> <a href="/classifieds/ad/2669531/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2669531" }'><img width="300" alt="FEDERATION CHARM, MULTIPLE LIVING SPACES AND A HUGE BLOCK" height="225" title="FEDERATION CHARM, MULTIPLE LIVING SPACES AND A HUGE BLOCK" src="https://media.apnarm.net.au/renet/10017423/images/10017423_17576855_L11169842_0_1487986539_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2669531/" class="track"  data-track='{ "label": "ad : 2669531" }'>     45 Wharf Street, South Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                FASTRAK
            </span> </span> <p>THIS charming federation home has many a story to tell and we are hoping you could be the next chapter.
Boasting high ceilings and living areas upstairs and down ...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2655735/", "content_type": "ad", "label": "Stylish Home, Sought After Address"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2655735/", "content_type": "ad", "label": "Stylish Home, Sought After Address"}'> <a href="/classifieds/ad/2655735/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2655735" }'><img width="300" alt="Stylish Home, Sought After Address" height="225" title="Stylish Home, Sought After Address" src="https://media.apnarm.net.au/renet/5096/images/5096_17386525_33MGMV_0_1487985617_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2655735/" class="track"  data-track='{ "label": "ad : 2655735" }'>     22 Conrad Close, Iluka 2466     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Price Reduced...
            </span> </span> <p>This bright spacious family home is located in a desirable address, where quality homes surround and just a short walk to the Clarence River and parks. Northerly...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2665028/", "content_type": "ad", "label": "PRICED TO SELL - DONT HESITATE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2665028/", "content_type": "ad", "label": "PRICED TO SELL - DONT HESITATE"}'> <a href="/classifieds/ad/2665028/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2665028" }'><img width="300" alt="PRICED TO SELL - DON&amp;#39;T HESITATE" height="225" title="PRICED TO SELL - DON&amp;#39;T HESITATE" src="https://media.apnarm.net.au/renet/10017423/images/10017423_17518975_L10838625_0_1487982903_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2665028/" class="track"  data-track='{ "label": "ad : 2665028" }'>     7 KANGAROO CREEK ROAD, Coutts Crossing 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                NEW PRICE...
            </span> </span> <p>A luscious and shady garden sets the tone for this beautiful retreat-like property and the same earthy feel continues throughout.
Located on the edge of the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2668224/", "content_type": "ad", "label": "Great Investment Property"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2668224/", "content_type": "ad", "label": "Great Investment Property"}'> <a href="/classifieds/ad/2668224/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2668224" }'><img width="300" alt="Great Investment Property" height="225" title="Great Investment Property" src="https://media.apnarm.net.au/renet/10016133/images/10016133_17561415_489_0_1487916753_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2668224/" class="track"  data-track='{ "label": "ad : 2668224" }'>     129 Fry Street, Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $265,000
            </span> </span> <p>Delightful home perfectly positioned  within walking distance to Aldi, CBD, schools, sports grounds & Grafton District Services Club.  Classic features include...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671962/", "content_type": "ad", "label": "Fall in love with Yesterday"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671962/", "content_type": "ad", "label": "Fall in love with Yesterday"}'> <a href="/classifieds/ad/2671962/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2671962" }'><img width="300" alt="Fall in love with Yesterday" height="225" title="Fall in love with Yesterday" src="https://media.apnarm.net.au/renet/10017423/images/10017423_17610385_L11188288_0_1487914979_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2671962/" class="track"  data-track='{ "label": "ad : 2671962" }'>     36 George Street, South Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Fastrack
            </span> </span> <p>This beautiful 3 bedroom home is quite the treat for an ageless beauty. Low set brick home with Single lock up garage and  carport/ entertaining area. This home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657794/", "content_type": "ad", "label": "Perfect Family Home In Great Location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657794/", "content_type": "ad", "label": "Perfect Family Home In Great Location"}'> <a href="/classifieds/ad/2657794/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2657794" }'><img width="300" alt="Perfect Family Home In Great Location" height="225" title="Perfect Family Home In Great Location" src="https://media.apnarm.net.au/renet/3129/images/3129_14265055_L5960923_0_1487911487_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2657794/" class="track"  data-track='{ "label": "ad : 2657794" }'>     21 Bush Drive, South Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $389,000
            </span> </span> <p>This very comfortable family home is spread over one single level and offers a relaxed lifestyle for those who are looking for their new family home. 
On offer is...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671711/", "content_type": "ad", "label": "Brand new 3 bedroom 2 bathroom units"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671711/", "content_type": "ad", "label": "Brand new 3 bedroom 2 bathroom units"}'> <a href="/classifieds/ad/2671711/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2671711" }'><img width="300" alt="Brand new 3 bedroom 2 bathroom units" height="225" title="Brand new 3 bedroom 2 bathroom units" src="https://media.apnarm.net.au/renet/5116/images/5116_17606525_1F7P_0_1487910097_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2671711/" class="track"  data-track='{ "label": "ad : 2671711" }'>     15a Celtic Circuit, Townsend 2463     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $327,500
            </span> </span> <p>These are exceptional comfortable and spacious units for those wanting a low set and low maintenance home. The feature list is extensive:

Including Unit size  ...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645892/", "content_type": "ad", "label": "Stylish bungalow with room to move and water views!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645892/", "content_type": "ad", "label": "Stylish bungalow with room to move and water views!"}'> <a href="/classifieds/ad/2645892/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2645892" }'><img width="300" alt="Stylish bungalow with room to move and water views!" height="225" title="Stylish bungalow with room to move and water views!" src="https://media.apnarm.net.au/renet/5116/images/5116_17269275_7589_0_1487908630_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2645892/" class="track"  data-track='{ "label": "ad : 2645892" }'>     143 Patemans Road, Ashby 2463     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $379,000
            </span> </span> <p>Situated in the heart of big river country, this property is just over 8 acres of paradise. Featuring natural bushland, with roughly a quarter cleared. Frangipani...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656946/", "content_type": "ad", "label": "OWNER WANTS TO HEAR FROM YOU - RENT APPRAISED UP TO $275 per week"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656946/", "content_type": "ad", "label": "OWNER WANTS TO HEAR FROM YOU - RENT APPRAISED UP TO $275 per week"}'> <a href="/classifieds/ad/2656946/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2656946" }'><img width="300" alt="OWNER WANTS TO HEAR FROM YOU - RENT APPRAISED UP TO $275 per week" height="225" title="OWNER WANTS TO HEAR FROM YOU - RENT APPRAISED UP TO $275 per week" src="https://media.apnarm.net.au/renet/10017423/images/10017423_17405315_L10971577_0_1487908465_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2656946/" class="track"  data-track='{ "label": "ad : 2656946" }'>     21 SCHWINGHAMMER STREET, South Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                NEW PRICE...
            </span> </span> <p>IDEAL for a young couple or retiree - this beautiful timber cottage is packed with character and boasts a new kitchen and modern bathroom.
Tidy and functional...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2655731/", "content_type": "ad", "label": "Convenient & Spacious"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2655731/", "content_type": "ad", "label": "Convenient & Spacious"}'> <a href="/classifieds/ad/2655731/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2655731" }'><img width="300" alt="Convenient &amp;amp; Spacious" height="225" title="Convenient &amp;amp; Spacious" src="https://media.apnarm.net.au/renet/5096/images/5096_17386535_33XGMV_0_1487906702_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2655731/" class="track"  data-track='{ "label": "ad : 2655731" }'>     3/6 Angourie Street, Iluka 2466     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Town House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $315,000
            </span> </span> <p>This appealing home is well located and perfect for couples, retirees and investors. A spacious townhouse comprising of 3 big bedrooms with two opening onto wide...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/trick-homeowners-are-using-buy-more-properties/3147909/" title="A GROWING number of Queenslanders are going down this path to help pay their mortgages. " class="track">The trick homeowners are using to buy more properties</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147909/", "content_type": "newsentry", "label": "The trick homeowners are using to buy more properties"}'> <a href="/news/trick-homeowners-are-using-buy-more-properties/3147909/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/25/nl_airbnb_chantelle-anq0jnawi4ytazuvsn2_fct488x366x91.0_ct90x70.jpg" width="90" height="70" alt="Chantelle Subritzky leaves her home each week for Airbnb guests. " title="Chantelle Subritzky leaves her home each week for Airbnb guests. " /> </a> <p class="inline-attachment-text ">Queenslanders are going down this path to help pay their mortgages</p> <abbr class="pubDate" title="2017-02-25T12:32:28"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/stunning-home-blends-south-pacific-beauty-with-ori/3147611/" title="A STUNNING home that blends the beauty of the South Pacific with the restrained style of the Orient." class="track">Stunning home blends South Pacific beauty with Orient style</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147611/", "content_type": "newsentry", "label": "Stunning home blends South Pacific beauty with Orient style"}'> <a href="/news/stunning-home-blends-south-pacific-beauty-with-ori/3147611/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88582910z1_20170224140817_000gclglrj83-0-4hsm6g1gtne860fpsn2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Immaculate residence with two outdoor living areas</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/historic-home-fairweather-up-for-action/3147730/" title="A historic home named after the builder Fairweather is going to auction next month." class="track">Historic home 'Fairweather' up for action</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147730/", "content_type": "newsentry", "label": "Historic home Fairweather up for action"}'> <a href="/news/historic-home-fairweather-up-for-action/3147730/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88606694z1_20170224164217_000ga0h76672-0-w5qsxr5m2qwvhr6qsn2_ct90x70.jpg" width="90" height="70" alt="Fairweather" title="Fairweather" /> </a> <p class="inline-attachment-text ">Historic property owned for last 35 years up for sale</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/piece-clarence-valley-heritage-grabs/3147685/" title="Historic Grafton home Ravenford, built circa 1880, is currently for sale and open for inspection." class="track">A piece of Clarence Valley heritage up for grabs</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147685/", "content_type": "newsentry", "label": "A piece of Clarence Valley heritage up for grabs"}'> <a href="/news/piece-clarence-valley-heritage-grabs/3147685/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/9-3670024-gra240217villiersst01_ct90x70.jpg" width="90" height="70" alt="The historic house \&quot;Ravensford\&quot; located at 36 Villiers St in Grafton is currently on the market at McKimms Real Estate." title="The historic house \&quot;Ravensford\&quot; located at 36 Villiers St in Grafton is currently on the market at McKimms Real Estate." /> </a> <p class="inline-attachment-text ">Take a look inside iconic home 'Ravenford'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/140k-damage-landlord-says-property-trashed-contami/3146892/" title="A LANDLORD says tenants contaminated his property so seriously that most fittings, architraves and even paint had to be removed due to methamphetamine.

" class="track">$140k damage: landlord says property trashed, contaminated</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3146892/", "content_type": "newsentry", "label": "$140k damage: landlord says property trashed, contaminated"}'> <a href="/news/140k-damage-landlord-says-property-trashed-contami/3146892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/scczen_200217nzhsplstanmore14_620x310-zfrzxcs7b5gx2w3gsn2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">He had what he calls "the tenants from hell"</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-thedailyexaminer.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2287/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Daily Examiner Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2314/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Grafton Daily Examiner</h5> <ul class="piped"> <li><a href="/news/" title="Clarence Valley Local News" class="blue-link track" data-category="Footer">Clarence Valley News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Clarence Valley Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Clarence Valley Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.dailyexaminer.com.au/" title="Grafton Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/clarence-valley/grafton/" title="Grafton Local Weather Forecast" class="blue-link track" data-category="Footer">Grafton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Clarence Valley Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Grafton" class="blue-link track" data-category="Footer">Jobs in Clarence Valley</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Grafton" class="blue-link track" data-category="Footer">Cars for Sale in Clarence Valley</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Grafton" class="blue-link track" data-category="Footer">Property listings in Clarence Valley</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Clarence Valley</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Grafton" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Grafton" class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Grafton" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Clarence Valley Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Grafton Daily Examiner</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Grafton Daily Examiner" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Grafton Daily Examiner" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Grafton Daily Examiner Newspaper">Home Delivery</a></li> <li><a href="http://dailyexaminer.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Grafton Daily Examinere">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Grafton Daily Examiner">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/159.10/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'lifestyle';
}
s.pageName = "gde:" + (window.location.pathname === "/" ? "home" : "article:urbanbeautyaroundeverycornerindunedin:3147167");
s.hier1 = "gde:" + (window.location.pathname === "/" ? "home:default" : "lifestyle");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "city|dunedin|explore|new-zealand|travel|urban|visit-dunedin";
s.prop3 = "gde";
s.prop4 = "saturday";
s.prop5 = "13:00";
s.prop6 = "3147167";
s.prop7 = "byadamhourigan";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "shwe";
s.prop11 = "25feb2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script>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</script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '5',
            name: 'Grafton Daily Examiner',
            domain: 'www.dailyexaminer.com.au',
            shortdomain: 'dailyexaminer',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "31", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '24',
                name: 'Clarence Valley'
            },
            mediaURL: "https://media.apnarm.net.au/static/159.10/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-104',
            isDebug: false,
            facebook: {
                appID: '132536086785291',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -29.594500,
                "longitude": 152.740000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'GDE',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +11,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,lifestyle";
var _rsC1="subcategory,0";




//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/159.10/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "dailyexaminer.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/urban-beauty-around-every-corner-in-dunedin/3147167/";
        }else{
            _sf_async_config.path = "/news/urban-beauty-around-every-corner-in-dunedin/3147167/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "a1dc9c11df634de64cb53ec5",
   item: {
    objectid: "3147167",
    title: "Urban beauty around every corner in Dunedin",
    text: "History taken advantage of in vibrant city environment",
    url: "http://dailyexaminer.com.au/news/urban-beauty-around-every-corner-in-dunedin/3147167/",
    img: "https://media.apnarm.net.au/media/images/2017/02/23/b88604885z1_20170223153359_000gnth3qis2-0-wolyyudtsp1divmisn2_fct725x538x696x50_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1487962800,
    updated_at: 1487828100,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-104 ID:5--> </body> </html>