<!DOCTYPE html> <!--[if lt IE 7]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="dailyexaminer rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>What lessons have we learnt from the Lismore floods? | Grafton Daily Examiner</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="AS community leaders begin to review the management of the March 31 floods, we take a look at what we can learn from the unprecedented natural disaster." /> <meta name="author" content="Hamish Broome, Claudia Jambor"> <meta property="fb:app_id" content="132536086785291"/> <meta property="og:site_name" content="Grafton Daily Examiner"/> <meta name="apple-itunes-app" content="app-id=1047077834, app-argument=dailyexaminer://article?aid=3164924&type=article" /> <meta property="og:title" content="What lessons have we learnt from the Lismore floods?" /> <meta property="og:description" content="AS community leaders begin to review the management of the March 31 floods, we take a look at what we can learn from the unprecedented natural disaster." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/04/08/b88687172z1_20170408103026_000gotj09ne2-0-ojw8btpnk8bkasba1o2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/04/08/b88687172z1_20170408103026_000gotj09ne2-0-ojw8btpnk8bkasba1o2_ct300x300.jpg" /> <meta property="og:url" content="http://www.dailyexaminer.com.au/news/what-lessons-have-we-learnt-from-the-floods/3164924/" /> <meta property="al:ios:url" content="dailyexaminer://article?aid=3164924&type=article"> <meta property="al:ios:app_store_id" content="1047077834"> <meta property="al:ios:app_name" content="Grafton Daily Examiner"> <meta property="al:android:url" content="dailyexaminer://article?aid=3164924&type=article"> <meta property="al:android:app_name"  content="Grafton Daily Examiner"> <meta property="al:android:package" content="com.apnarm.dailyexaminer"> <meta property="al:web:url" content="http://www.dailyexaminer.com.au/news/what-lessons-have-we-learnt-from-the-floods/3164924/"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/164.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/164.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/164.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/164.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/164.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}
</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '164.8',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "clarence-valley";
        pageData.url = pageData.genBasicURL("/news/what-lessons-have-we-learnt-from-the-floods/3164924/");
        pageData.site = "gde";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="http://www.northernstar.com.au/news/what-lessons-have-we-learnt-from-the-floods/3164924/"> <script>
        pageData.categories = "News, News > Environment"
        pageData.title = "What lessons have we learnt from the Lismore floods?";
        pageData.authors = "Hamish Broome, Claudia Jambor";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "lns"
        pageData.tags = "floods, lismore, lismore city council, lismore floods, northern rivers flood, northern rivers natural disaster";
        pageData.pageType = "article";
    </script> <link rel="canonical" href="http://www.northernstar.com.au/news/what-lessons-have-we-learnt-from-the-floods/3164924/"> <script>
        pageData.categories = "News, News > Environment"
        pageData.title = "What lessons have we learnt from the Lismore floods?";
        pageData.authors = "Hamish Broome, Claudia Jambor";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "lns"
        pageData.tags = "floods, lismore, lismore city council, lismore floods, northern rivers flood, northern rivers natural disaster";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5317";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/what-lessons-have-we-learnt-from-the-floods/3164924/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/what-lessons-have-we-learnt-from-the-floods/3164924/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/what-lessons-have-we-learnt-from-the-floods/3164924/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_clarencevalley"}' data-locality='Grafton'> <div class="left-col"> <a href="http://www.dailyexaminer.com.au/weather/clarence-valley/grafton/"> <span class="large-temp">27&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Clarence Valley
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Grafton", "weatherName": "fog_then_sunny", "weatherDesc": "Fog then sunny", "tempMin": 15, "tempMax": 27, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/grafton/", "fileName": "https://media.apnarm.net.au/static/164.8/tc/base/img/weather/60x60/fog_then_sunny"}'>
            Grafton
        </li> <li data-forecast='{ "locality": "Casino", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 29, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/casino/", "fileName": "https://media.apnarm.net.au/static/164.8/tc/base/img/weather/60x60/sunny"}'>
            Casino
        </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "fog_then_sunny", "weatherDesc": "Fog then sunny", "tempMin": 16, "tempMax": 27, "weatherUrl": "http://www.dailyexaminer.com.au/weather/clarence-valley/lismore/", "fileName": "https://media.apnarm.net.au/static/164.8/tc/base/img/weather/60x60/fog_then_sunny"}'>
            Lismore
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/grafton-daily-examiner-x6udbx5hw65m8new9k2.png" alt="Grafton Daily Examiner" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/nsw/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
    New South Wales
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
    NDIS
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.dailyexaminer.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-thedailyexaminer.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/on-track/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "On Track Magazine"}'>
    On Track Magazine
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/wedding-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Clarence Valley Wedding Guide"}'>
    Clarence Valley Wedding Guide
</a> </li> <li > <a href="/digital-editions/clarence-plus/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Clarence+"}'>
    Clarence+
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">What lessons have we learnt from the Lismore floods?</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/80/80604/_0009_hamish-i2g5mftpceinld8c3j2_ct40x40.jpg" width="40" height="40" alt="Hamish Broome" title="Hamish Broome" /> </div> <div class="small-profile-pic small-img-2"> <img src="https://media.apnarm.net.au/account/51/51338/cof300516gloria011-cnvl7u152ytarohuam2_ct40x40.jpg" width="40" height="40" alt="Claudia Jambor" title="Claudia Jambor" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/hbroome/">Hamish Broome</a> and <a rel="author" href="/profile/Claudiaj/">Claudia Jambor</a> |
                        

                        10th Apr 2017 5:30 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/80/80604/_0009_hamish-i2g5mftpceinld8c3j2_ct80x80.jpg" width="80" height="80" alt="Hamish Broome" title="Hamish Broome" /> </div> <span class="profile-name">Hamish Broome</span> <div class="profile-buttons"> <a href="/profile/hbroome/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOTm9s5IbHmeDnI-qekeYwbIQQfMrPPqHfHTRSu-uR_cUVW507Gditq52zn8hzYRNxsFxqNfQBelTn94k0yqTzxgXBsocbV-CSchVR2QtlW5jIZ2eFULQbIyv_tXOkUnyGq_tbLApnCy1P3WhJieURejktY-tJgVFd_tevRch7iovqo6Hb5pGUw5XD0U1tsGP1g=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden profile-2"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/51/51338/cof300516gloria011-cnvl7u152ytarohuam2_ct80x80.jpg" width="80" height="80" alt="Claudia Jambor" title="Claudia Jambor" /> </div> <span class="profile-name">Claudia Jambor</span> <div class="profile-buttons"> <a href="/profile/Claudiaj/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MObR8HNge6E1uoXkHUWHv36HOjnvSjOeTq8e9pqsrb--Uf7602cGMvIcb8rFLw6O_TRxst62bbOD1L_GzJK3xWMPNA7nfUMO2QKYWFx-0Rm0J19Qs11WUZ_K5qamWbP0Qb6EciWPZjSW2knXWvOF2vRooHjMWncNW6Rg9pfundx5LdwG__QMmXVJ_SxvpNIlXqA=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=132536086785291&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/what-lessons-have-we-learnt-from-the-floods/3164924/", "options": {"url": "/record/liked/28/3164924/a0f704d8a0851ad139cc81204a29d211af0a3b5e9e742b1fb334c2bb847dbb2a/"}}'></div> <div data-activity-action='{"key": "shared:/news/what-lessons-have-we-learnt-from-the-floods/3164924/", "options": {"url": "/record/shared/28/3164924/16f060b85cd65e5ef72d6610f2df5e5a83c15bb8b84ff38c4f4cd535fbadbcda/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            
                Have your say
            
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="floods,lismore,lismore-city-council,lismore-floods,northern-rivers-flood,northern-rivers-natural-disaster"  data-source="lns" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3164924/", "content_type": "newsentry", "label": "What lessons have we learnt from the Lismore floods?"}' data-record-hit="/record/hit/28/3164924/" data-content-context='{"contentTypeId": 28, "objectId": 3164924}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2188459/", "content_type": "image", "label": "tagged pic"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/04/08/b88687172z1_20170408103026_000gotj09ne2-0-ojw8btpnk8bkasba1o2_ct620x465.jpg"  alt="UNDER WATER: Lismore streets and shops engulfed by the raging Wilsons River at the height of the flood." title="UNDER WATER: Lismore streets and shops engulfed by the raging Wilsons River at the height of the flood."  /> <figcaption> <span>UNDER WATER: Lismore streets and shops engulfed by the raging Wilsons River at the height of the flood.</span> <small class="photoDetails">contrib</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/person-trapped-in-crash-on-highway/3164840/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/04/09/9-3730242-gra090417tyndale_ct140x105.jpg" width="140" height="105" alt="Two people transported to hospital after crash on the highway" title="Two people transported to hospital after crash on the highway" /> </a> <li> <a href="/news/person-trapped-in-crash-on-highway/3164840/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Two people transported to hospital after crash on the highway
                        </a> </li> <li> <a href="/news/investor-snaps-up-second-grafton-pub-in-six-months/3164623/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Investor snaps up second Grafton pub in six months
                        </a> </li> <li> <a href="/news/grafton-clinches-blow-out-in-bruising-battle-of-th/3164906/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Ghosts clinch blowout in bruising local derby
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/media/images/2017/02/28/digisubshose_articletile2-xojz3clyl7awu80jtn2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p> <strong>MORE UNDERSTANDING OF FLOODS</strong> </p> <p>
	HEIGHT data obtained from the March 31 flood will be used in new flood modelling to hopefully spare Lismore from the worst impacts of the next extreme flood.
</p> <p>
	Rous County Council consultant engineer and Lismore City councillor Bill Moorhouse said markers of the various flood peaks around Lismore, upstream and downstream were invaluable to understanding the event.
</p> <p>
	&quot;We&#39;ve got all those points and we&#39;re going to put those into a computer model that&#39;s being refined at the moment,&quot; Cr Moorhouse said.
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/27830/", "content_type": "recurringinline", "label": "Facebook post flood alert"}'> <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D189292628242822%26id%3D100014862585736&width=500" width="500" height="281" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> </div> <p>
	It takes several days to run the flood model through a sophisticated computer program, which factors in every square metre of topographical information available in the catchment.
</p> <p>
	But most of the previous data used for modelling was collected after the 1989 flood, using old computers and &quot;average&quot; ground information.
</p> <p>
	Now the data is laser measured precisely - and is already providing valuable new insights.
</p> <p>
	The updated model will prove useful to determining whether options such as a higher levee could prove decisive in avoiding another disaster.
</p> <p>
	Cr Moorhouse said the models would provide some good ideas within three to six months.
</p> <p>
	Rous County Council is spending about $100,000 bi-annually on flood modelling for the Wilsons catchment.
</p> <p>
	Southern Cross University is also actively assessing how it can increase understanding of Lismore&#39;s major flood events.
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/27831/", "content_type": "recurringinline", "label": "Lismore City Council tweet"}'> <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Okay everyone, this weekend volunteers are needed! Put on your boots, long pants and work gloves, and head on... <a href="https://t.co/3IvihYe2Jh">https://t.co/3IvihYe2Jh</a></p>&mdash; Lismore City Council (@LismoreCouncil) <a href="https://twitter.com/LismoreCouncil/status/850252974437810177">April 7, 2017</a></blockquote> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <p> <strong>DO WE RAISE THE LEVEE?</strong> </p> <p>
	The most obvious step to protecting Lismore might be simply to raise the levee by at least 50cm.
</p> <p>
	Cr Moorhouse said this could be the simplest solution to reducing the worst effects of a big flood.
</p> <p>
	He said he would like to think the levee might be raised within two years, but &quot;we&#39;ll have to prove that it&#39;s right&quot;.
</p> <p>
	But, he noted, &quot;there were still people last time who wanted to oppose it&quot;.
</p> <p>
	It actually took a decade after the 1989 flood when a broad consensus was reached before construction started on the levee, which then took another five years to build.
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/27832/", "content_type": "recurringinline", "label": "Flood recovery tweet"}'> <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Lismore?src=hash">#Lismore</a> mayor says no need for <a href="https://twitter.com/hashtag/adf?src=hash">#adf</a> to help with flood clean up. <a href="https://t.co/Zq5f0gGSI7">https://t.co/Zq5f0gGSI7</a></p>&mdash; The Northern Star (@northern_star_) <a href="https://twitter.com/northern_star_/status/850506002856386560">April 8, 2017</a></blockquote> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <p> <strong>OTHER MEASURES</strong> </p> <p>
	EUROPEAN settlement hashad a dramatic effect on how the Lismore floodplain is inundated, and reversing one of those effects could prevent more devastating floods.
</p> <p>
	Recent modelling has shown floodwater from Leycester Creek naturally seeks to overflow west of the CBD and South Lismore in a southerly direction, before linking up with the Wilsons River .
</p> <p>
	Unfortunately, it is being constrained by the &#39;unintentional levee&#39; of the raised east-west rail line parallel to Kyogle Rd that effectively directs more water over the South Lismore levee in flood.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2190098/", "content_type": "image", "label": "Volunteers at Christadelphian Halls pop-up flood relief centre in South Lismore. April 8, 2017."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/04/09/b88687449z1_20170409214001_000g47j0ctp2-0-juz2jppm4sfy80wk1o2_t460.jpg"  alt="Volunteers at Christadelphian Hall&#39;s pop-up flood relief centre in South Lismore. April 8, 2017." title="Volunteers at Christadelphian Hall&#39;s pop-up flood relief centre in South Lismore. April 8, 2017." data-largeimg="https://media.apnarm.net.au/media/images/2017/04/09/b88687449z1_20170409214001_000g47j0ctp2-0-juz2jppm4sfy80wk1o2_t620.jpg" /> <figcaption> <span>Volunteers at Christadelphian Hall's pop-up flood relief centre in South Lismore. April 8, 2017.</span> <small class="photoDetails">Claudia Jambor</small> </figcaption> </figure> </div> <p>
	Finding a way to get more flood water running to the west of Lismore could be one of the solutions to mitigating impacts on the town.
</p> <p>
	A floodway west of Lismore might help, but a large-scale one was proven too expensive and not worth the investment.
</p> <p>
	However there may be more cost-effective ways of diverting at least some of the flow into the city centre.
</p> <p>
	&quot;What we need to do is get more water down where it should ago and where it wants to go down past the airport,&quot; said Cr Moorhouse.
</p> <p> <strong>COMPLACENCY AND BETTER PLANNING</strong> </p> <p>
	COMMUNITY leaders, business owners and residents have begun to put their heads together to improve flood management.
</p> <p>
	Lismore Mayor Isaac Smith aims to implement mandatory flood preparedness and recovery plans for every Lismore resident and business.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2190096/", "content_type": "image", "label": "SES team at the Flood Recovery Forum organised by Lismore Chamber of Commerce at Southern Cross University."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/04/09/b88687449z1_20170409214001_000g47j0cts2-0-l92i9dlk205610wk1o2_ct460x345.jpg"  alt="SES team at the Flood Recovery Forum organised by Lismore Chamber of Commerce at Southern Cross University." title="SES team at the Flood Recovery Forum organised by Lismore Chamber of Commerce at Southern Cross University." data-largeimg="https://media.apnarm.net.au/media/images/2017/04/09/b88687449z1_20170409214001_000g47j0cts2-0-l92i9dlk205610wk1o2_ct620x465.jpg" /> <figcaption> <span>SES team at the Flood Recovery Forum organised by Lismore Chamber of Commerce at Southern Cross University.</span> <small class="photoDetails">Sophie Moeller</small> </figcaption> </figure> </div> <p>
	&quot;I don&#39;t think the previous measures that were funded by the State Government around seminars and voluntary meetings is enough, we need to make sure that everybody has these plans in place,&quot; Cr Smith said.
</p> <p>
	One of Lismore&#39;s volunteer hub coordinator, Robyn Kelly said support services shouldn&#39;t be left to social media initiatives like the Lismore Helping Hands.
</p> <p>
	&quot;I&#39;d like to see the State and Federal Government standing by their local councils and ensure they get the right funding and services immediately in place,&quot; Ms Kelly said.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2190095/", "content_type": "image", "label": "Dawsons Motel was turned inside out by the 2017 Lismore Floods."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/04/09/b88687449z1_20170409214001_000g47j0cu22-0-4hlp47jj1mz9xzvk1o2_ct460x345.jpg"  alt="Dawsons Motel was turned inside out by the 2017 Lismore Floods." title="Dawsons Motel was turned inside out by the 2017 Lismore Floods." data-largeimg="https://media.apnarm.net.au/media/images/2017/04/09/b88687449z1_20170409214001_000g47j0cu22-0-4hlp47jj1mz9xzvk1o2_ct620x465.jpg" /> <figcaption> <span>Dawsons Motel was turned inside out by the 2017 Lismore Floods.</span> <small class="photoDetails">Sophie Moeller</small> </figcaption> </figure> </div> <p>
	The language used in SES public flood warnings may be a factor to evaluate after confusion about terminologies was highlighted by the SES at a Lismore flood forum last Thursday.
</p> <p>
	SES representative, Janet Pettit cited on-going confusion about the meaning of a flood evacuation order and watch at the meeting.
</p> <p>
	Commander Superintendent Greg Martin said the wording may not resonate with a &quot;reasonable citizen who has no emergency management training.&quot;
</p> <p>
	He didn&#39;t rule out assessing public warnings as emergency services start to reviews into flood management.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2190097/", "content_type": "image", "label": "St Pauls Church in Keen Street went completely under in the 2017 Lismore Floods."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/04/09/b88687449z1_20170409214001_000g47j0cu52-0-22jaejnl3ea250wk1o2_ct460x345.jpg"  alt="St Paul&#39;s Church in Keen Street went completely under in the 2017 Lismore Floods." title="St Paul&#39;s Church in Keen Street went completely under in the 2017 Lismore Floods." data-largeimg="https://media.apnarm.net.au/media/images/2017/04/09/b88687449z1_20170409214001_000g47j0cu52-0-22jaejnl3ea250wk1o2_ct620x465.jpg" /> <figcaption> <span>St Paul's Church in Keen Street went completely under in the 2017 Lismore Floods.</span> <small class="photoDetails">Sophie Moeller</small> </figcaption> </figure> </div> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.northernstar.com.au/"><img alt="Lismore Northern Star" title="Lismore Northern Star" src="https://media.apnarm.net.au/source/lismore-northernstar.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">floods</span> <div class="profile-buttons"> <a href="/topic/floods/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYB6TK7XJ3mwgRuTx8SO_CapuaCnTEHCzyUFHjAjJSNnI3A3SOCgOwD4PdauS44_sHxdhmKiZXUCyuc9O9--C7gx5bMcNKnaifJ-bHYCzYaHwK-0KOdpFBs1HnJzGrKKbpkBMFLmoQroboIF7TIBgOPCHsC-KvRuncR6UyGG3ej8Tl2DuFSKV0tKVeZk5HZ0fQ=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">lismore</span> <div class="profile-buttons"> <a href="/topic/lismore/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdO_G-ByxapIFYSl5ktoHdzmLlGTueIS6ke-SV1zyUNB59OgvH0f0MHRUP-Ta2njU1GsvsvJZq1HyR0KAZso4vS-S6nlqfPq2qhYU0rZRihDG7m6JVxI5gf0Y9LCOjA0jat0JwLaCb1u5N6ngrl6jKa0hzy0Goi3dwAOvwATWUksG1U3adTZp6Te6BwP7sRXHw=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">lismore city council</span> <div class="profile-buttons"> <a href="/topic/lismore-city-council/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUkspwm0WC3Kii3QNwu2jPIx2a_MUy_VFaDEwQGYIz4cCbYQUTzG1NPsPwt66hwYrclUmU1PIfpJZv7JVYV2c19GnaHzH_PAw6b6FVVEi2pJYsVMZoHgfTBKemRm7GhMN7PLVLtPB6wgt2GukBNG2zwxxgTmWgtsJyFtp8bVl0iLyP0kuQ7TSXnFnF0iAYxkXBeJTWMgRCRpE1s1xIibRVWYLGCHjRS59-x3RGXZeakV"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">lismore floods</span> <div class="profile-buttons"> <a href="/topic/lismore-floods/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbiWUZ2DFwPLFsswqj_8Y4Di_Hu3UgbpBhX0JTWJzow8V1apNe8HpH1TrUDh_gJeKEPvdxmhBDveJDEdejRuLJgEEb8xQVnXV8tM9JFwRoXMY25Mw2ShRkT9BSCAdeXYPAU07Do13U-bBrLHRaWbsrLFQlND1lr_j3KXD0LjLBc_Uw4jNSJWbm39zGPdRxsBzjx8cW2vpzl3-JSYvGrUDviitHtgDpCAJilLJHFhOnLm"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">northern rivers flood</span> <div class="profile-buttons"> <a href="/topic/northern-rivers-flood/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXDYkt219H4HC6HDb1n6OSFLkv5GxMh0SsdusL4uvEc5QfpSGFfEkaDYnLgyW2_JZKucrSxk_DzE_cflQ9CTeUzNaiXu8eK_lwDZrLOnFwF9ztTAvtzlJfN5wMzRxDPtuglxTDnJ49IJD7ZRuCKkCHoB7c1TOjUuhr5VJ6ev5A0rwoVc5fswsTahTnsjOQWE2WTQOmdLzOQ_oRase3T3o6icNFueWhVPhlMTY9Ehb21o"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">northern rivers natural disaster</span> <div class="profile-buttons"> <a href="/topic/northern-rivers-natural-disaster/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQ0fSYa17baNauUdYyU0CExYXR95XW6Ec8VFoAw0b_cYb1BqbWrPmERJ48QW2aUqxS2TAvpQvcyJEl7SYkobAqkmePXZQzpzeCSC7b3xsUbmg0Vq1DQQTbqa0_2Lvppqqn9n0H1rmcgKgTcwlCT01di5Qmbpeb8KXmZSHvCVp--K8wMal2DLrhFLOgHFZZOgN51xAA6PdvWYIfq7sHJ0ei9cNH2SHxI8sdmpCSrVV2HA"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/floods/">floods</a> <a class="tag-2" href="/topic/lismore/">lismore</a> <a class="tag-3" href="/topic/lismore-city-council/">lismore city council</a> <a class="tag-4" href="/topic/lismore-floods/">lismore floods</a> <a class="tag-5" href="/topic/northern-rivers-flood/">northern rivers flood</a> <a class="tag-6" href="/topic/northern-rivers-natural-disaster/">northern rivers natural disaster</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=132536086785291&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/what-lessons-have-we-learnt-from-the-floods/3164924/", "options": {"url": "/record/liked/28/3164924/a0f704d8a0851ad139cc81204a29d211af0a3b5e9e742b1fb334c2bb847dbb2a/"}}'></div> <div data-activity-action='{"key": "shared:/news/what-lessons-have-we-learnt-from-the-floods/3164924/", "options": {"url": "/record/shared/28/3164924/16f060b85cd65e5ef72d6610f2df5e5a83c15bb8b84ff38c4f4cd535fbadbcda/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            
                Have your say
            
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3864/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44472 // INREAD ROS DESKTOP - DAILY EXAMINER
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3164924/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2282/", "content_type": "advertisement", "label": "ANZACs article sidebar"}'> <p> <a href="https://discoverthestories.com.au/nrm/"><img alt="" src="https://media.apnarm.net.au/media/images/2017/03/29/cr120000_hompagetile_version4-n51rvefhzie2id3azn2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/police-pursuit-end-road-crime-spree/3164954/" class="track">
                    Police pursuit end of the road for crime spree
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-10T08:03:16"> </a> </li> <li> <a href="/news/coutts-clinches-club-championship-at-crca-night/3164892/" class="track">
                    Coutts clinches club championship at CRCA night
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-10T08:00:00"> </a> </li> <li> <a href="/news/bff-parents-are-driving-lazy-child-pandemic/3164950/" class="track">
                    Best-friend parents are driving 'lazy child' pandemic
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-10T07:50:31"> </a> </li> <li> <a href="/news/seniors-could-score-free-money-downsize-home/3164948/" class="track">
                    Seniors could score 'free money' to downsize home
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-10T07:47:02"> </a> </li> <li> <a href="/news/are-we-getting-sick-eddie-mcguire/3164945/" class="track">
                    Are we getting sick of Eddie McGuire?
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-10T07:03:29"> </a> </li> <li> <a href="/news/from-bermagui-to-fraser-message-in-a-bottle-goes-m/3164927/" class="track">
                    Help find Kevin Cute: Message in a bottle found on Fraser Is
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-10T07:00:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164906/", "content_type": "newsentry", "label": "Ghosts clinch blowout in bruising local derby"}'> <a href="/news/grafton-clinches-blow-out-in-bruising-battle-of-th/3164906/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/04/09/b88688261z1_20170409184811_000gu3j0qii2-0-l1k19x0x8dlu311k1o2_ct300x225.jpg" width="300" height="225" alt="Ghosts clinch blowout in bruising local derby" title="Ghosts clinch blowout in bruising local derby" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/grafton-clinches-blow-out-in-bruising-battle-of-th/3164906/" class="track"  >Ghosts clinch blowout in bruising local derby</a></h3> <div class="inline-attachments"><a title="Photos: 2017 Battle of the River: Frank McGuren Field" class="photo-attachment track" href="/news/grafton-clinches-blow-out-in-bruising-battle-of-th/3164906/"><i class="icon12x12-image-grey"></i></a><a title="Poll: Who will win the 2017 Group 2 Rugby League title?" class="poll-attachment track" href="/news/grafton-clinches-blow-out-in-bruising-battle-of-th/3164906/"><i class="icon12x12-polls-grey"></i></a></div> <p>The Danny Wicks-led Grafton Ghosts put their Group 2 rivals on notice with a 42 to 6 thumping of defending premiers South Grafton Rebels.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/sport/" class="track" data-track='{"action": "click category-link"}'>Sport</a></h4></li><li class="byline-comments"><a href="/news/grafton-clinches-blow-out-in-bruising-battle-of-th/3164906/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164670/", "content_type": "newsentry", "label": "GALLERY: Dancers give their best at eisteddfod"}'> <a href="/news/gallery-dancers-give-their-best-at-eisteddfod/3164670/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/08/b88687314z1_20170408145639_000gahj0b032-0-732f27r4d1u3qrnb1o2_fct1589x1181x386x183_ct90x70.jpg" width="90" height="70" alt="Ella Butler of Coffs Harbour in the Novice Ballet (10yrs) performing at the Grafton Dance Eisteddfod on April 8, 2017." title="Ella Butler of Coffs Harbour in the Novice Ballet (10yrs) performing at the Grafton Dance Eisteddfod on April 8, 2017." /> </a> <h3 class="inline-attachment-text"> <a href="/news/gallery-dancers-give-their-best-at-eisteddfod/3164670/" title="The Grafton Dance Eisteddfod kicked off this weekend with the younger dancers taking the stage." class="track">GALLERY: Dancers give their best at eisteddfod</a> </h3> <div class="inline-attachments"> <a title="Photos: Grafton Dance Eisteddfod Gallery 2" class="photo-attachment track" href="/news/gallery-dancers-give-their-best-at-eisteddfod/3164670/"><i class="icon12x12-image-grey"></i></a> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/investor-snaps-up-second-grafton-pub-in-six-months/3164623/" title="WOOLGOOLGA businessman with blueberry connections hopes to capitalise on future growth with purchase of second Grafton hotel in six months." class="track">Investor snaps up second Grafton pub in six months</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164623/", "content_type": "newsentry", "label": "Investor snaps up second Grafton pub in six months"}'> <a href="/news/investor-snaps-up-second-grafton-pub-in-six-months/3164623/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/08/b88684758z1_20170408110756_000g4kivnbd2-0-tlhnx30rqo9kyiia1o2_ct90x70.jpg" width="90" height="70" alt="SUCCESSFUL OFFER: Walkers Marina Hotel in South Grafton is operating as a hotel with accommodation." title="SUCCESSFUL OFFER: Walkers Marina Hotel in South Grafton is operating as a hotel with accommodation." /> </a> <p class="inline-attachment-text ">Successful offer made as interest in commercial investment rises</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/work-to-start-on-temporary-jetty-for-new-grafton-b/3164415/" title="CONSTRUCTION on a temporary jetty to help build the new Grafton bridge will start in the coming weeks" class="track">Work to start on temporary jetty for new Grafton bridge</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164415/", "content_type": "newsentry", "label": "Work to start on temporary jetty for new Grafton bridge"}'> <a href="/news/work-to-start-on-temporary-jetty-for-new-grafton-b/3164415/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/07/b88686384z1_20170407161947_000g4kivqpt2-0-vvdx08443166y6v41o2_fct424x315x224_ct90x70.jpg" width="90" height="70" alt="WORK PROGRESS: The locations of the temporary jetty and pre-cast concrete plant." title="WORK PROGRESS: The locations of the temporary jetty and pre-cast concrete plant." /> </a> <p class="inline-attachment-text ">Jetty part of $240 million bridge project construction</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/police-pursuit-end-road-crime-spree/3164954/" title="MAN and woman arrested following an attempted carjacking on the Pacific Highway to face Grafton Local Court today on a string of charges." class="track">Police pursuit end of the road for crime spree</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164954/", "content_type": "newsentry", "label": "Police pursuit end of the road for crime spree"}'> <a href="/news/police-pursuit-end-road-crime-spree/3164954/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/20/b88651271z1_20170320170626_000g18i6ki42-0-7ysbzyt2xkymbybjxn2_ct90x70.jpg" width="90" height="70" alt="Generic police. Police lights." title="Generic police. Police lights." /> </a> <p class="inline-attachment-text ">UPDATE: Man and woman facing string of charges at court today</p> <abbr class="pubDate" title="2017-04-10T08:03:16"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164751/", "content_type": "newsentry", "label": "Holiday beach patrols kick off"}'> <a href="/news/holiday-beach-patrols-kick-off/3164751/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/09/b88687555z1_20170409092202_000gvaj0elh2-0-h77uno1futt0lz6h1o2_ct300x225.jpg" width="300" height="225" alt="Clarence Valley Lifeguards Mikey Gillman (left) and Harry Fahey on patrol at Pippi Beach Yamba on Saturday 21st January, 2017." title="Clarence Valley Lifeguards Mikey Gillman (left) and Harry Fahey on patrol at Pippi Beach Yamba on Saturday 21st January, 2017." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/holiday-beach-patrols-kick-off/3164751/" title="Swimmer urged to take care and listen to the advice of Lifeguards when swimming these school holidays." class="track">Holiday beach patrols kick off</a></h3> <p class="standard">Swimmer urged to take care and listen to the advice of Lifeguards when swimming these school holidays.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/bringing-art-to-the-people-of-grafton/3164669/" title="Fay Boy&#39;s Art School began it&#39;s five day course on Saturday as part of the 2017 Plunge festival." class="track">Bringing art to the people of Grafton</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164669/", "content_type": "newsentry", "label": "Bringing art to the people of Grafton"}'> <a href="/news/bringing-art-to-the-people-of-grafton/3164669/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/08/b88687311z1_20170408144858_000gahj0b1d2-0-k395xmld02x18dmb1o2_ct90x70.jpg" width="90" height="70" alt="Watercolour artist Amanda Hyatt&#39;s class at Fay Boyd&#39;s Art School class for the  Plunge festival." title="Watercolour artist Amanda Hyatt&#39;s class at Fay Boyd&#39;s Art School class for the  Plunge festival." /> </a> <p class="inline-attachment-text ">Artists and pupils plunge into art classes</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/our-fury-and-feathery-friends-in-lismore-need-your/3164446/" class="track">
                            Our furry and feathery friends in Lismore need your help
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/family-history-leads-dianne-to-give-a-helping-hand/3164443/" class="track">
                            Family history leads Dianne to give a helping hand
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/easter-saturday-fundraiser-for-lismore-flood-victi/3164440/" class="track">
                            Easter Saturday fundraiser for Lismore flood victims
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/learning-about-sexual-health-gets-interesting/3164151/" class="track">
                            How many oranges can you fit into a condom?
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/water-woes-after-consumption-charge-increase/3163848/" class="track">
                            WATER WOES: Charge increase sparks outrage among residents
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/10-things-to-do-this-weekend/3164422/" title="A YOUTH music event, film festival and much, much more. Whatever tickles your fancy, there&#39;s something for you in the Clarence Valley this weekend." class="track">9 Things To Do this weekend</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164422/", "content_type": "newsentry", "label": "9 Things To Do this weekend"}'> <a href="/news/10-things-to-do-this-weekend/3164422/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/07/b88686693z1_20170407163121_000g3litg2q2-0-itz9ns2mz8dq7ax41o2_ct90x70.jpg" width="90" height="70" alt="Rachael Fear dances in the Open Classical Ballet Solo at the Grafton Eisteddfod" title="Rachael Fear dances in the Open Classical Ballet Solo at the Grafton Eisteddfod" /> </a> <p class="inline-attachment-text ">Youth music event, film festival and much more happening</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/famous-psychic-to-connect-with-south-club-audience/3164169/" title="Don&#39;t miss famous psychic medium Deb Webber&#39;s extraordinary live show" class="track">Famous psychic to connect with South Club audience</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164169/", "content_type": "newsentry", "label": "Famous psychic to connect with South Club audience"}'> <a href="/news/famous-psychic-to-connect-with-south-club-audience/3164169/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/07/b88682299z1_20170407110213_000gokisd952-0-pb73jagy8eoxjy931o2_ct90x70.jpg" width="90" height="70" alt="Deb Webber" title="Deb Webber" /> </a> <p class="inline-attachment-text ">Star of Sensing Murder heads to Grafton tonight</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/music-comes-from-far-and-wide-this-weekend/3164156/" title="FROM Canada to Sydney and right here in the Clarence, there is a wide variety of entertainment options to choose from this weekend." class="track">Music comes from far and wide this weekend</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164156/", "content_type": "newsentry", "label": "Music comes from far and wide this weekend"}'> <a href="/news/music-comes-from-far-and-wide-this-weekend/3164156/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/07/b88678529z1_20170407104303_000gokirg0m3-0-jfbjmj64enntai631o2_fct1119x839x53.0x82.0_ct90x70.jpg" width="90" height="70" alt="Don&#39;t miss Canadian trio The East Pointers at Eatonsville Hall on Friday night." title="Don&#39;t miss Canadian trio The East Pointers at Eatonsville Hall on Friday night." /> </a> <p class="inline-attachment-text ">The weather is fine so get out and enjoy some live music</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164945/", "content_type": "newsentry", "label": "Are we getting sick of Eddie McGuire?"}'> <a href="/news/are-we-getting-sick-eddie-mcguire/3164945/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/10/nl_eddie_mcguire_2-oc0f1orwteq552tn1o2_fct488x366x66.0_ct300x225.jpg" width="300" height="225" alt="Eddie McGuire’s Hot Seat is struggling in the ratings." title="Eddie McGuire’s Hot Seat is struggling in the ratings." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/are-we-getting-sick-eddie-mcguire/3164945/" title="CHANNEL 9’s makeover of its all-important news lead-in, Hot Seat, has failed to bridge the gap on Seven’s rival quiz show, The Chase Australia." class="track">Are we getting sick of Eddie McGuire?</a></h3> <p class="standard">CHANNEL 9’s makeover of its all-important news lead-in, Hot Seat, has failed to bridge the gap on Seven’s rival quiz show, The Chase Australia.</p> <abbr class="pubDate" title="2017-04-10T07:03:29"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/whats-small-screen-week/3163621/" title="ANH Do picks up the paintbrush for season two of Anh&#39;s Brush With Fame and fly-on-the-wall series First Dates returns with more awkward moments." class="track">What's on the small screen this week</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3163621/", "content_type": "newsentry", "label": "Whats on the small screen this week"}'> <a href="/news/whats-small-screen-week/3163621/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/06/9-3714751-shtv290317brush_fct944x708x27.0_ct90x70.jpg" width="90" height="70" alt="Anh Do returns in season two of the TV series Anh Do&#39;s Brush With Fame. " title="Anh Do returns in season two of the TV series Anh Do&#39;s Brush With Fame. " /> </a> <p class="inline-attachment-text ">ANH Do picks up the paintbrush for season two of Brush With Fame.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/10-most-cringe-worthy-celebrity-endorsements/3164730/" title="BEFORE Kendall Jenner appeared to end oppression with a Pepsi can, many other celebrities had put their names to some questionable ad campaigns." class="track">10 of the most cringe-worthy celebrity endorsements</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164730/", "content_type": "newsentry", "label": "10 of the most cringe-worthy celebrity endorsements"}'> <a href="/news/10-most-cringe-worthy-celebrity-endorsements/3164730/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/09/nl_cringe_1-yoitwbxx87uld77g1o2_fct488x366x94.0_ct90x70.jpg" width="90" height="70" alt="That time when Kendall Jenner ended oppression with a Pepsi." title="That time when Kendall Jenner ended oppression with a Pepsi." /> </a> <p class="inline-attachment-text ">Did Kendall Jenner just end oppression with a Pepsi? Nope</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/tv-insider-the-biggest-loser-loses-out/3164456/" title="THE Biggest Loser has been relegated to afternoons after shedding viewers, in their thousands, faster than its contestants are shedding kilos." class="track">TV Insider: The Biggest Loser loses out</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164456/", "content_type": "newsentry", "label": "TV Insider: The Biggest Loser loses out"}'> <a href="/news/tv-insider-the-biggest-loser-loses-out/3164456/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/07/b88686795z1_20170407170318_001gn7iostf4-0-1j24rdn2t9dpi1351o2_fct2036x1513x12x319_ct90x70.jpg" width="90" height="70" alt="The Biggest Loser: Transformed trainers Libby Babet and Shannan Ponton." title="The Biggest Loser: Transformed trainers Libby Babet and Shannan Ponton." /> </a> <p class="inline-attachment-text ">What went wrong for this reality show?</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/blood-sweat-and-beers-head-for-grafton/3164194/" title="Angry Anderson behind hard core musical trip down memory lane" class="track">Blood, Sweat and Beers head for Grafton</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164194/", "content_type": "newsentry", "label": "Blood, Sweat and Beers head for Grafton"}'> <a href="/news/blood-sweat-and-beers-head-for-grafton/3164194/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/07/b88665030z1_20170407112521_000glaiqkkf3-0-e1km8r4ux9hhn4e31o2_ct90x70.jpg" width="90" height="70" alt="x" title="x" /> </a> <p class="inline-attachment-text ">Original Aussie rockers join forces</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bringing-art-to-the-people-of-grafton/3164669/" title="Fay Boy&#39;s Art School began it&#39;s five day course on Saturday as part of the 2017 Plunge festival." class="track">Bringing art to the people of Grafton</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164669/", "content_type": "newsentry", "label": "Bringing art to the people of Grafton"}'> <a href="/news/bringing-art-to-the-people-of-grafton/3164669/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/08/b88687311z1_20170408144858_000gahj0b1d2-0-k395xmld02x18dmb1o2_ct90x70.jpg" width="90" height="70" alt="Watercolour artist Amanda Hyatt&#39;s class at Fay Boyd&#39;s Art School class for the  Plunge festival." title="Watercolour artist Amanda Hyatt&#39;s class at Fay Boyd&#39;s Art School class for the  Plunge festival." /> </a> <p class="inline-attachment-text ">Artists and pupils plunge into art classes</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/rage-hits-30-years-old/3164581/" title="THE opening credits to the longest-running music TV show in the world (still on air) may also be the cheapest." class="track">Rage hits 30 years old: The clips they had to ban</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164581/", "content_type": "newsentry", "label": "Rage hits 30 years old: The clips they had to ban"}'> <a href="/news/rage-hits-30-years-old/3164581/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/08/nl_rage_5-s8yfoy6y24dyvvr91o2_ct90x70.jpg" width="90" height="70" alt="International band Garbage cleared out an hour in their schedule to program Rage last year." title="International band Garbage cleared out an hour in their schedule to program Rage last year." /> </a> <p class="inline-attachment-text ">Everyone remembers the Rage intro and outro</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2639471/", "content_type": "ad", "label": "As Easy As 1,2,3"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2639471/", "content_type": "ad", "label": "As Easy As 1,2,3"}'> <a href="/classifieds/ad/2639471/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2639471" }'><img width="300" alt="As Easy As 1,2,3" height="225" title="As Easy As 1,2,3" src="https://media.apnarm.net.au/renet/5131/images/5131_17190385_L6471841_0_1491693913_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2639471/" class="track"  data-track='{ "label": "ad : 2639471" }'>     5 Toona Place, Yamba 2464     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Reduced to...
            </span> </span> <p>There is so much about this property that is sure to appeal. Not only is the price incredibly attractive for a home in a location as convenient as this, but the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2668564/", "content_type": "ad", "label": "Ultimate Waterfront Living"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2668564/", "content_type": "ad", "label": "Ultimate Waterfront Living"}'> <a href="/classifieds/ad/2668564/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2668564" }'><img width="300" alt="Ultimate Waterfront Living" height="225" title="Ultimate Waterfront Living" src="https://media.apnarm.net.au/renet/1868/images/1868_17565315_L11111293_0_1491680751_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2668564/" class="track"  data-track='{ "label": "ad : 2668564" }'>     25 Westringia Place, Yamba 2464     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $939,000
            </span> </span> <p>Raine and Horne Yamba are proud to be the exclusive marketing agents for this absolute
waterfront well cared for family home positioned in the highly sought after...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687343/", "content_type": "ad", "label": "SALE IS IMMINENT"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687343/", "content_type": "ad", "label": "SALE IS IMMINENT"}'> <a href="/classifieds/ad/2687343/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2687343" }'><img width="300" alt="SALE IS IMMINENT" height="225" title="SALE IS IMMINENT" src="https://media.apnarm.net.au/renet/10017423/images/10017423_17805665_L13391059_0_1491680741_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2687343/" class="track"  data-track='{ "label": "ad : 2687343" }'>     44 Martin Cresent, Junction Hill 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>A home that has it all! This property package is every buyers dream; 
Low maintenance, tick. 
Spacious family home, tick. 
Location only minutes' drive from...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2688096/", "content_type": "ad", "label": "AUCTION 2ND MAY, 2017"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2688096/", "content_type": "ad", "label": "AUCTION 2ND MAY, 2017"}'> <a href="/classifieds/ad/2688096/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2688096" }'><img width="300" alt="AUCTION 2ND MAY, 2017" height="225" title="AUCTION 2ND MAY, 2017" src="https://media.apnarm.net.au/renet/10017423/images/10017423_17813725_L11295296_0_1491680732_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2688096/" class="track"  data-track='{ "label": "ad : 2688096" }'>     131 ROGAN BRIDGE ROAD, Waterview Heights 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 6
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>There is absolutely no denying that the Waterview Heights demand is higher than the supply. Like always though the property must be suitable to your personal...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2682024/", "content_type": "ad", "label": "Rural Bliss"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2682024/", "content_type": "ad", "label": "Rural Bliss"}'> <a href="/classifieds/ad/2682024/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2682024" }'><img width="300" alt="Rural Bliss" height="225" title="Rural Bliss" src="https://media.apnarm.net.au/renet/3129/images/3129_17727485_L11097119_0_1491680730_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2682024/" class="track"  data-track='{ "label": "ad : 2682024" }'>     179 Pinnacles Road, The Pinnacles 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 6
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $499,000
            </span> </span> <p>Located about 20 minutes from Grafton's CBD, this home is positioned on approximately 25 acres of partially cleared land and offers complete privacy by being set...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2665028/", "content_type": "ad", "label": "PRICED TO SELL - DONT HESITATE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2665028/", "content_type": "ad", "label": "PRICED TO SELL - DONT HESITATE"}'> <a href="/classifieds/ad/2665028/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2665028" }'><img width="300" alt="PRICED TO SELL - DON&amp;#39;T HESITATE" height="225" title="PRICED TO SELL - DON&amp;#39;T HESITATE" src="https://media.apnarm.net.au/renet/10017423/images/10017423_17518975_L10838625_0_1491680723_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2665028/" class="track"  data-track='{ "label": "ad : 2665028" }'>     7 KANGAROO CREEK ROAD, Coutts Crossing 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                PRICE REDUCED...
            </span> </span> <p>A luscious and shady garden sets the tone for this beautiful retreat-like property and the same earthy feel continues throughout.
Located on the edge of the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687546/", "content_type": "ad", "label": "Will You WIN This Prize?"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687546/", "content_type": "ad", "label": "Will You WIN This Prize?"}'> <a href="/classifieds/ad/2687546/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2687546" }'><img width="300" alt="Will You WIN This Prize?" height="225" title="Will You WIN This Prize?" src="https://media.apnarm.net.au/renet/3129/images/3129_17807905_L11285839_0_1491680725_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2687546/" class="track"  data-track='{ "label": "ad : 2687546" }'>     234 Bacon Street, Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>Situated on a fully fenced 537 square metre block, this three bedroom home is sure to impress first home buyers, investors and downsizer's alike. 
Low set with...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687545/", "content_type": "ad", "label": "Inspection Worthy"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687545/", "content_type": "ad", "label": "Inspection Worthy"}'> <a href="/classifieds/ad/2687545/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2687545" }'><img width="300" alt="Inspection Worthy" height="225" title="Inspection Worthy" src="https://media.apnarm.net.au/renet/3129/images/3129_17807915_L11172365_0_1491680722_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2687545/" class="track"  data-track='{ "label": "ad : 2687545" }'>     25 Weiley Avenue, Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>Location is key and this property does not disappoint in this important aspect! Located just minutes away from Grafton's CBD and local shops plus a small walk to...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2688914/", "content_type": "ad", "label": "AUCTION 2ND MAY, 2017"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2688914/", "content_type": "ad", "label": "AUCTION 2ND MAY, 2017"}'> <a href="/classifieds/ad/2688914/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2688914" }'><img width="300" alt="AUCTION 2ND MAY, 2017" height="225" title="AUCTION 2ND MAY, 2017" src="https://media.apnarm.net.au/renet/10017423/images/10017423_17824445_L9823386_0_1491680717_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2688914/" class="track"  data-track='{ "label": "ad : 2688914" }'>     7 Cedar Street, Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>The old saying Location, Location, Location will forever ring true and this is clearly a massive feature point when you consider investing in Cedar Street. A small...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687672/", "content_type": "ad", "label": "Renovators, This Is It"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687672/", "content_type": "ad", "label": "Renovators, This Is It"}'> <a href="/classifieds/ad/2687672/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2687672" }'><img width="300" alt="Renovators, This Is It" height="225" title="Renovators, This Is It" src="https://media.apnarm.net.au/renet/3129/images/3129_17809125_L11046278_0_1491680719_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2687672/" class="track"  data-track='{ "label": "ad : 2687672" }'>     120 Bent Street, South Grafton 2460     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>Just a few short blocks away from local schools and the South Grafton Shopping Centre, 120 Bent Street is hard to pass up. 
This two storey clad on brick home is...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/rba-warns-on-dipping-into-skinny-housing-loans/3163323/" title="RBA warns vulnerable households may be heading for towards financial crisis" class="track">RBA warns on dipping into skinny housing loans</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3163323/", "content_type": "newsentry", "label": "RBA warns on dipping into skinny housing loans"}'> <a href="/news/rba-warns-on-dipping-into-skinny-housing-loans/3163323/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/05/b88680487z1_20170405130710_000gokiqva62-0-s0pq835r4tmoqehp0o2_fct1537x1142_ct90x70.jpg" width="90" height="70" alt="HEATED MARKET: The Reserve Bank is worried by the amount of debt Australians are prepared to take on when investing in the property market." title="HEATED MARKET: The Reserve Bank is worried by the amount of debt Australians are prepared to take on when investing in the property market." /> </a> <p class="inline-attachment-text ">RBA chief warns on interest-only housing loans</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/for-sale-sunshine-coast-resort-fit-for-royalty/3163087/" title="IT&#39;S one of the most important resorts on the Coast, has hosted royalty and looks set to come at an eye-watering price tag." class="track">FOR SALE: Sunshine Coast resort fit for royalty</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3163087/", "content_type": "newsentry", "label": "FOR SALE: Sunshine Coast resort fit for royalty"}'> <a href="/news/for-sale-sunshine-coast-resort-fit-for-royalty/3163087/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/04/b88679843z1_20170404182023_000glaiqin72-0-kkrfiiblvv3btbuj0o2_ct90x70.jpg" width="90" height="70" alt="LUXURIOUS SALE : Expressions of interest to buy the 361-room Novotel Twin Waters Resort are open until May 11." title="LUXURIOUS SALE : Expressions of interest to buy the 361-room Novotel Twin Waters Resort are open until May 11." /> </a> <p class="inline-attachment-text ">Expressions of interest will be open until May 11</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/toowoomba-pub-sold-larger-life-character/3162941/" title="A TOOWOOMBA hotel has officially sold to a well-known and award-winning hotelier." class="track">Toowoomba pub sold to 'larger-than-life character'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3162941/", "content_type": "newsentry", "label": "Toowoomba pub sold to larger-than-life character"}'> <a href="/news/toowoomba-pub-sold-larger-life-character/3162941/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/04/9-3723913-twb040417stockexchange_ct90x70.jpg" width="90" height="70" alt="BIG SALE: Harristown&#39;s Stock Exchange Hotel has sold to a well-known hotelier." title="BIG SALE: Harristown&#39;s Stock Exchange Hotel has sold to a well-known hotelier." /> </a> <p class="inline-attachment-text ">A pub in Toowoomba has officially sold to a well-known hotelier</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/for-sale-the-house-that-many-hands-built/3162713/" title="LOOKING over the secluded landscape, you may see a few trees here and a pile of rocks there... Jim Davies saw a house." class="track">FOR SALE: Unique house goes on the market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3162713/", "content_type": "newsentry", "label": "FOR SALE: Unique house goes on the market"}'> <a href="/news/for-sale-the-house-that-many-hands-built/3162713/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/04/b88667653z1_20170404093639_000gh3ik6jo2-0-gx0dsrsjfvxufx7h0o2_ct90x70.jpg" width="90" height="70" alt="FROM THE LAND: All of the materials which created this unique Pillar Valley home were taken from the property." title="FROM THE LAND: All of the materials which created this unique Pillar Valley home were taken from the property." /> </a> <p class="inline-attachment-text ">Clarence Valley home built entirely from materials on the property</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/you-could-have-these-spectacular-views/3161609/" title="Historical and beautiful apartment 18 in Craigmore on the Beach is up for sale" class="track">You could have these spectacular views</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3161609/", "content_type": "newsentry", "label": "You could have these spectacular views"}'> <a href="/news/you-could-have-these-spectacular-views/3161609/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/31/b88673112z1_20170331154609_000g1qimcpj2-0-a9z2zdbyuc6qee8qzn2_ct90x70.jpg" width="90" height="70" alt="Craigmore in Yamba goes up for auction" title="Craigmore in Yamba goes up for auction" /> </a> <p class="inline-attachment-text ">180 degree views of paradise from this apartment</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-thedailyexaminer.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2287/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Daily Examiner Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2314/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Grafton Daily Examiner</h5> <ul class="piped"> <li><a href="/news/" title="Clarence Valley Local News" class="blue-link track" data-category="Footer">Clarence Valley News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Clarence Valley Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Clarence Valley Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.dailyexaminer.com.au/" title="Grafton Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/clarence-valley/grafton/" title="Grafton Local Weather Forecast" class="blue-link track" data-category="Footer">Grafton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Clarence Valley Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Grafton" class="blue-link track" data-category="Footer">Jobs in Clarence Valley</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Grafton" class="blue-link track" data-category="Footer">Cars for Sale in Clarence Valley</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Grafton" class="blue-link track" data-category="Footer">Property listings in Clarence Valley</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Clarence Valley</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Grafton" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Grafton" class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Grafton" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Clarence Valley Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/grafton/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.dailyexaminer.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Grafton Daily Examiner</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Grafton Daily Examiner" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Grafton Daily Examiner" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Grafton Daily Examiner Newspaper">Home Delivery</a></li> <li><a href="http://dailyexaminer.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Grafton Daily Examinere">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Grafton Daily Examiner">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/164.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "gde:" + (window.location.pathname === "/" ? "home" : "article:whatlessonshavewelearntfromthelismorefloods:3164924");
s.hier1 = "gde:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "floods|lismore|lismore-city-council|lismore-floods|northern-rivers-flood|northern-rivers-natural-disaster";
s.prop3 = "gde";
s.prop4 = "monday";
s.prop5 = "08:00";
s.prop6 = "3164924";
s.prop7 = "hamishbroome";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "lns";
s.prop11 = "10apr2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/164.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/164.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/164.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '5',
            name: 'Grafton Daily Examiner',
            domain: 'www.dailyexaminer.com.au',
            shortdomain: 'dailyexaminer',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "31", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '24',
                name: 'Clarence Valley'
            },
            mediaURL: "https://media.apnarm.net.au/static/164.8/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-252',
            isDebug: false,
            facebook: {
                appID: '132536086785291',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -29.594500,
                "longitude": 152.740000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'GDE',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/164.8/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "dailyexaminer.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/what-lessons-have-we-learnt-from-the-floods/3164924/";
        }else{
            _sf_async_config.path = "/news/what-lessons-have-we-learnt-from-the-floods/3164924/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "a1dc9c11df634de64cb53ec5",
   item: {
    objectid: "3164924",
    title: "What lessons have we learnt from the Lismore floods?",
    text: "AS community leaders begin to review the management of the March 31 floods, we take a look at what we can learn from the unprecedented natural disaster.",
    url: "http://dailyexaminer.com.au/news/what-lessons-have-we-learnt-from-the-floods/3164924/",
    img: "https://media.apnarm.net.au/media/images/2017/04/08/b88687172z1_20170408103026_000gotj09ne2-0-ojw8btpnk8bkasba1o2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1491766200,
    updated_at: 1491770148,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-13-252 ID:5--> </body> </html>